Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 Prolème de démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
maelkase
Nouveau
Nouveau


Masculin Messages : 11
Inscrit le : 08/10/2011
ALBI 81
Emploi/loisirs : mecanique 2cv
Humeur : cool

MessageSujet: Prolème de démarrage à froid   Dim 27 Nov - 21:55

Bien le bonjour à tous,

Propriétaire d'une Vectra C COSMO 120 1.9 CDTI de 2006 je rencontre depuis quelques semianes des problèmes de démarrage à froid et lorsque la voiture est immobilisée depuis plusieurs heures. Lorsqu'elle démarre, et c'est compliqué, elle fume blanc pendant quelques instants.
Pensant à une prise d'air sur le circuit de GO j'ai changé les durites de retour GO et les T et le filtre à GO en faisant attention au joint en remontant.
Toujours le même problème
J'ai changé les bougies de préchauffage --- c'est pareil.

La voiture fonctionne nickel sinon.

Un garagiste me dit que ce n'est pas au niveau des joints d'injecteur car çà ferait un pschit comme une cocotte minute et le logement de l'injecteur serait sale, or il ne l'est pas du tout.
Il n'y a rien sur la valise ...
Le mécano OPEL me parle de batterie faible ou de démarreur qui ne tourne pas assez vite.
Sur le forum j'ai lu aussi " support de filtre GO" : les joints dans les prises femelle du support HS

Qui peut m'éclairer ?

Merci
Revenir en haut Aller en bas
Mathias33
Nouveau
Nouveau


Masculin Messages : 35
Inscrit le : 21/07/2016
Age : 46

33 - Bordeaux
Emploi/loisirs : oui
Humeur : bonne

MessageSujet: Re: Prolème de démarrage à froid   Lun 28 Nov - 11:08

Salut,

La fumée blanche, elle le fait aussi à chaud ?

Sinon, ton mécano peut avoir raison, une batterie ou un démarreur faible qui ne tourne pas assez vite et le démarrage devient compliqué.

@+
Mathias
Revenir en haut Aller en bas
maelkase
Nouveau
Nouveau


Masculin Messages : 11
Inscrit le : 08/10/2011
ALBI 81
Emploi/loisirs : mecanique 2cv
Humeur : cool

MessageSujet: Re: Prolème de démarrage à froid   Lun 28 Nov - 13:18

salut et merci de la réponse

fumée blanche seulement à froid.

les symptomes seraient donc sensiblement les mêmes entre une prise d'air et une batterie ou demarreur HS ?

j'ai laissé le Vl chez le garagiste qui m'en dira plus demain.

si quelqu'un a une autre idée ?

merci
Revenir en haut Aller en bas
Audrom62
Ne vit plus que pour le forum
Ne vit plus que pour le forum


Masculin Messages : 1411
Inscrit le : 08/10/2015
Age : 30

Pas de Calais
Emploi/loisirs : Fonctionnaire de Police / Mecanique auto et moto
Humeur : Raz le bol! Les gens deviennent tous fous !!!

MessageSujet: Re: Prolème de démarrage à froid   Lun 28 Nov - 18:36

Fumée blanche c'est a dire ? Ce n'est pas la condensation qui s'echappe ? Car avec les temperatures que l'on a en ce moment !

Et une batterie tu peux la faire tester afin de voir si elle dispose encore d'assez de puissance pour actionner le demarreur, la tension ne fait pas tout, les Ah(ampereheure) sont tres important ! Quand tu demarre il te faut de la puissance et celle ci s'exprime en Ah
Revenir en haut Aller en bas
En ligne
raf49
Nouveau
Nouveau


Masculin Messages : 35
Inscrit le : 21/11/2016
Age : 25

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: Prolème de démarrage à froid   Lun 28 Nov - 19:45

batterie faible le moteur tourne lentement et péniblement..
si tu met des équipements électrique avant de démarrer et que c'est pire ton problème est la Smile

par contre a tu contrôler tes durites de retour de gazole ? sa fait souvent désamorcer le circuit Smile
Revenir en haut Aller en bas
dante
Moderateur
Moderateur


Masculin Messages : 20083
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Prolème de démarrage à froid   Lun 28 Nov - 20:57

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
batterie faible le moteur tourne lentement et péniblement..
si tu met des équipements électrique avant de démarrer et que c'est pire ton problème est la Smile

par contre a tu contrôler tes durites de retour de gazole ? sa fait souvent désamorcer le circuit Smile

il les a changées :

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Pensant à une prise d'air sur le circuit de GO j'ai changé les durites de retour GO et les T et le filtre à GO en faisant attention au joint en remontant.

sinon sur le cdti120, y a pas une pompe de gavage?? scratch scratch

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Audrom62
Ne vit plus que pour le forum
Ne vit plus que pour le forum


Masculin Messages : 1411
Inscrit le : 08/10/2015
Age : 30

Pas de Calais
Emploi/loisirs : Fonctionnaire de Police / Mecanique auto et moto
Humeur : Raz le bol! Les gens deviennent tous fous !!!

MessageSujet: Re: Prolème de démarrage à froid   Lun 28 Nov - 21:06

Et bien ecoute je ne pense pas, j'en suis meme sur en fait, quand j'ai fait l'entretient et changé le filtre a GO j'ai bien tout remonter mais le reste se fait tout seul, j'avais chercher egalement apres la pompe de gavage mais pas trouvé, 2/3 mise du contact et hop ça c'est rempli et roule ma poule !
Revenir en haut Aller en bas
En ligne
maelkase
Nouveau
Nouveau


Masculin Messages : 11
Inscrit le : 08/10/2011
ALBI 81
Emploi/loisirs : mecanique 2cv
Humeur : cool

MessageSujet: Re: Prolème de démarrage à froid   Lun 28 Nov - 21:42

bonjour a tous

le CDTI a une pompe de gavage. Le probleme ne vient pas de là.
pour la fumée blanche c'est pas à cause de la météo ...
pour démarrer le matin à froid il faut au moins 4 cycles de mise en route avec pompe de gavage qui s'enclenche puis tourner la clé et là, après avoir forcé un peu sur le démarreur çà part.
la misère monseigneur !

Revenir en haut Aller en bas
raf49
Nouveau
Nouveau


Masculin Messages : 35
Inscrit le : 21/11/2016
Age : 25

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: Prolème de démarrage à froid   Lun 28 Nov - 22:24

autant pour moi j'avais mal lu ..

la fumée blanche a quelles odeurs ? gazole mal brûlé ? liquide de refroidissement ?

a tu une baisse de niveau quelconque ? a tu réellement une alimentation aux bougie ? même si il devrait y avoir un code défaut ..
Revenir en haut Aller en bas
dante
Moderateur
Moderateur


Masculin Messages : 20083
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Prolème de démarrage à froid   Lun 28 Nov - 22:46

ta distribution est elle récente? une dent de décalage sur la pompe et l'avance n'est plus bonne.
je dis ça car j'ai fait la bourde sur une mégane, la poulie a tourné d'une dent en mettant la courroie.

en tout cas, le coup du démarreur est absolument vrai, le 2.2 d'un ami démarrait très difficilement à cause d'un démarreur trop feignant.
après.. c'est un dti, donc pas d'amorçage électrique, donc c'est le démarreur qui détermine l'amorçage en entrainant indirectement la pompe

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
maelkase
Nouveau
Nouveau


Masculin Messages : 11
Inscrit le : 08/10/2011
ALBI 81
Emploi/loisirs : mecanique 2cv
Humeur : cool

MessageSujet: Re: Prolème de démarrage à froid   Lun 28 Nov - 23:00

re,
A RAF49
pour la fumée c'est du gasoil mal brûlé
le niveau du liquide de refroidissement ne bouge pas
alimentation des bougies ? pas de défaut valise ... si tu as une solution "MAC GIVER" pour tester je prends
A DANTE
ma distri a 60 000 donc j'exclus cette hypothèse

je vais attendre le verdict du mécano demain et sinon je shunterai le filtre GO pour être sûr qu'il n'y a pas de prise d'air à ce niveau ..
après ... je pleure !
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau


Masculin Messages : 35
Inscrit le : 21/11/2016
Age : 25

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: Prolème de démarrage à froid   Lun 28 Nov - 23:14

tu peut mettre un multimètre ou une ampoule 12v sur un des câble de bougies, une fois le contact mis l'ampoule doit s'allumer quelque seconde puis s’éteindre, elle doit aussi s'allumer au moment du démarrage !

gasoil mal brûlé : mauvaise combustion
- manque d'air (état du filtre a air ?)
- surplus de gazole ( fuite pointe injecteur ou défaut de débit)
- mauvaise compression
- mauvais préchauffage
- mauvais calage d'injection

surement d'autre hypothèse mais je ne suis pas diéséliste ^^ un logiciel de diag pourra éliminer plusieurs piste en lisant les valeurs comme la quantité d'air ou le calage d'injection

mais vu que tu a une pompe électrique de gavage il est très peut probable que se soit un soucis de filtre a GO Smile

par contre pour rejoindre dante une distri décalé peut donner ce symptôme ! une seule dent ! mais bon a 60 000 sa serai vraiment pas de bol ..
et même topo pour un démarreur qui tourne trop lentement le moteur fume et part péniblement, expérience vécue Smile
Revenir en haut Aller en bas
maelkase
Nouveau
Nouveau


Masculin Messages : 11
Inscrit le : 08/10/2011
ALBI 81
Emploi/loisirs : mecanique 2cv
Humeur : cool

MessageSujet: Re: Prolème de démarrage à froid   Mer 30 Nov - 12:59

bonjour à vous,

Je viens de chez mon petit garagiste bien sympa ...
il a démarré la voiture sous mes yeux et au premier coup, sans soucis ni fumée blanche !
pourtant la voiture a passé 2 jours dehors par des t° inférieures à 0.
Bilan : batterie trop faible à l'ampérage.
il n'aura fallu qu'un changement de batterie pour remedier au problème ? et moi qui galère avec une hypothétique prise d'air ...
on renouvelle l'expérience demain matin, à froid, avec cette nouvelle batterie ...
je confirmerai, ou pas, la résolution de mon problème ...
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau


Masculin Messages : 35
Inscrit le : 21/11/2016
Age : 25

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: Prolème de démarrage à froid   Mer 30 Nov - 23:16

c'est possible surtout avec le froid que l'on a eu d'un seul coup ! .. on a vendu une 10aine de batterie aujourd'hui nous
Revenir en haut Aller en bas
Audrom62
Ne vit plus que pour le forum
Ne vit plus que pour le forum


Masculin Messages : 1411
Inscrit le : 08/10/2015
Age : 30

Pas de Calais
Emploi/loisirs : Fonctionnaire de Police / Mecanique auto et moto
Humeur : Raz le bol! Les gens deviennent tous fous !!!

MessageSujet: Re: Prolème de démarrage à froid   Mer 30 Nov - 23:54

Ah ben ca va je ne dis pas que des conneries, je la sentais bien cette petite batterie mdr
Revenir en haut Aller en bas
En ligne
Contenu sponsorisé




MessageSujet: Re: Prolème de démarrage à froid   

Revenir en haut Aller en bas
 

Prolème de démarrage à froid

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: La mécanique-
Sauter vers: