Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 voyant clef pb debitmetre malgré neuf

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
raf49
Nouveau
Nouveau
avatar

Masculin Messages : 48
Inscrit le : 21/11/2016
Age : 26

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: voyant clef pb debitmetre malgré neuf   Mar 22 Nov - 18:41

bonjour a tous!

récapitulatif du véhicule :
Opel vectra GTS 210 000 km 2.2dti boite auto

le problème a l'air simple mais me prend la tète

j'ai le voyant clef allumé .. donc j'ai passé mon diag ( delphi CDS TCP) et il m'indique : P0100 Mass Or Volume Air Flow Circuit High Input

j'ai donc remplacé le débitmètre en toute confiance .. résultat même problème même défaut !

dans le diag je peut voir : 1500g/coup du débitmètre .. j'imagine que c'est le mode dégradé !

j'ai démonter ma vanne egr et je l'ai nettoyé .. elle n'est pas du tout activé en fonctionnement : cause du mode dégrade ?
j'ai démonter mon admission pour nettoyé les clapets qui sont bien encrassé .. et j'ai activer via le logiciel la commande de papillon qui fonctionne bien! pas encore remonté l'admission
j'ai démonter mon turbo il est dans un sale état quelque chose est passé dedans mais il a l'air de souffler encore fort dixit le logiciel qui m'indique une pression de turbo dans les normes

ou est le problème ??? est ce que le capteur de pression de turbo peut faire ce problème ? est ce que la vanne egr ne fonctionne pas et du coup laisse passer + d'air par l'admission et crée ma panne de débitmètre ? est ce que un trou dans l'intercooler peut crée cette panne ?

merci de vos réponse et piste a suivre ! je vais tout remonter proprement pour commencé Smile
Revenir en haut Aller en bas
Audrom62
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1619
Inscrit le : 08/10/2015
Age : 30

Pas de Calais
Emploi/loisirs : Fonctionnaire de Police / Mecanique auto et moto
Humeur : Raz le bol! Les gens deviennent tous fous !!!

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Mar 22 Nov - 20:29

Tu as un trou dans ton intercooler ? Vraiment un trou ou un enfoncement ?
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau
avatar

Masculin Messages : 48
Inscrit le : 21/11/2016
Age : 26

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Mar 22 Nov - 22:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Tu as un trou dans ton intercooler ? Vraiment un trou ou un enfoncement ?

non je ne l'ai pas démonter Smile mais est ce que la possibilité d'avoir une fuite d'air a l'intercooler peut crée cette panne ?

pour info supplémentaire quand j'efface les défaut tout vas bien et des que je démarre le défaut apparaît ! quelque fois c'est tension élevée qui s'affiche..

est ce que mon delphi m'annonce des code un peut étrange et pour être sur je devrais faire un diag op com ? j'ai tenter la technique accélérer a fond et freiner mais rien ne s'affiche au tdb .. Smile
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20725
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Mar 22 Nov - 23:21

le mieux est de prendre un opcom, les diag multimarque renvoie parfois des code génériques pas forcément en accord avec la marque en question.
Un p0100 peut par exemple, découler de soucis autre que le débimètre lui même.
de même il faut veiller que ce qu'il n y ait aucune fuite après le débimètre, sans quoi les données envoyées par celui ci seront erronées à cause du volume d'air supplémentaire aspiré à la fuite.

si ton Delphi est correct, il devrait indiqué à coup sûr un défaut d'egr (P0400) si celle ci est HS.


_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau
avatar

Masculin Messages : 48
Inscrit le : 21/11/2016
Age : 26

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Mer 23 Nov - 12:58

en debranchant l'egr j'ai bien un defaut egr qui s'affiche .. en lisant les code defaut [Vous devez être inscrit et connecté pour voir ce lien]

sa confirme bien tes dire que le p0100 peut être le capteur de suralimentation .. je vais le nettoyer pour voir déjà Smile

je vais me mettre en quête d'un opcom .. :p

pour le volume d'air si j'ai une fuite après le débitmètre je devais avoir un message volume trop bas puisque tout ne passe par le débitmètre ? ou je devrais me méfier de sa et démonter toute mes durites pour un contrôle précis ?
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20725
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Mer 23 Nov - 20:35

nettoie ça mange pas de pain. Ca reste étonnant de ne pas avoir un P0234 qui traine quand même.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau
avatar

Masculin Messages : 48
Inscrit le : 21/11/2016
Age : 26

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Mer 23 Nov - 21:47

bon tout est nettoyé ! tout est remonté aussi .. mais la batterie est a plat et comme j'ai sortis les tuyau d'injecteur sa démarre pas )'=

rien de particulier a ce niveau ? purge classique et desserrant les raccords d'injecteur ?
il n'y a pas de risque que le filtre se vide après avoir débrancher les tuyaux de retour et d'injecteur ?

batterie en charge pour cette nuit on verra demain sinon mes voisins vont m’assassiner ^^
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20725
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Mer 23 Nov - 22:20

oui c'est le problème pour le ré-amorçage. Il faut donc une batterie hyper chargée voire une autre de secours, une purge comme tu dis, en desserrant les conduites si on veut accélérer les choses.
Certains utilisent le start pilot pour faire tourner le moteur et tirer le gasoil plus rapidement et sans jouer de la batterie et du démarreur.
par contre veille avant tout d'avoir ta cuve de filtre bien pleine.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau
avatar

Masculin Messages : 48
Inscrit le : 21/11/2016
Age : 26

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Mer 23 Nov - 23:03

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
oui c'est le problème pour le ré-amorçage. Il faut donc une batterie hyper chargée voire une autre de secours, une purge comme tu dis, en desserrant les conduites si on veut accélérer les choses.
Certains utilisent le start pilot pour faire tourner le moteur et tirer le gasoil plus rapidement et sans jouer de la batterie et du démarreur.
par contre veille avant tout d'avoir ta cuve de filtre bien pleine.

ok Smile je suis pas trop fan du start pilot pour démarrer un diesel Wink je vais prevoir un peut de gazole et contrôler mon filtre. Des nouvelles demain !

merci pour ton aide dante
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau
avatar

Masculin Messages : 48
Inscrit le : 21/11/2016
Age : 26

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Jeu 24 Nov - 19:37

sa tourne ! mais toujours en panne ... lol!

maintenant j'ai avec delphi
p0100 entree haute circuit débit volume air ou massique
p1590 circuit électrovanne a dépression évaporateur

debimetre débrancher remis a zéro des défaut :
p0100 entree basse circuit débit volume air ou massique
p1590 circuit électrovanne a dépression évaporateu

donc on est bien sur un débit d'air puisque quand je le débranche le problème devient trop bas ... par contre l’électrovanne c'est nouveau sa x) faut que je contrôle mes tuyau voir si je n'en ai pas débrancher un avec tout sa ..

edit : après un petit tour je trouve le turbo très bruyant tout de même il siffle fort on l'entend très très bien fenêtre ouverte ..

autre edit : mon débitmètre de marque pierbug neuf peut être la cause ? je devrais reprendre un bosch d'origine ?
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20725
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Ven 25 Nov - 21:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:


autre edit : mon débitmètre de marque pierbug neuf peut être la cause ? je devrais reprendre un bosch d'origine ?

+1 +1 +1 j'ai lu qu'il était déconseillé de mettre autre chose que du Bosch en remplacement.
Rien que pour le leurre egr, il faut du bosch et pas du pierburg, j'avais échangé des mails avec tafmet suite à un défaut sur le boitier au final

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau
avatar

Masculin Messages : 48
Inscrit le : 21/11/2016
Age : 26

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Ven 25 Nov - 21:52

super ... bon ben je recommande un débitmètre ! en ref dessus j'ai : 0281002479 bosch ou en dessous 24437503 référence d'origine opel ?


autrement j'ai trouvé sa :  http://mustautop.e-monsite.com/pages/le-dundefinedbitmundefinedtre.html

est ce que le schéma électrique du débitmètre ou de la voiture est dispo quelque part pour que je puisse être sur de ma masse et de mes divers fil ?

edit : ou tout simplement me confirmer que la masse soit bien la borne 3 ! ce qui veut dire que ma masse est coupé ! pas de continuité châssis a borne 3
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau
avatar

Masculin Messages : 48
Inscrit le : 21/11/2016
Age : 26

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Sam 26 Nov - 23:05

re-moi

bon j'ai tester tout les fils aucune masse nulle part .. par contre j'ai bien les alimentations 12v et 5v et j'ai 8 v de signal ...

j'ai suivi le fil jusqu'au gros connecteur il est bien conducteur .. va falloir que j'aille voir jusqu'au calculateur .. sa commence a me faire flipper sa ^^


quelqu’un pour prendre des mesures sur son opel ? :p

j'ai exactement ce soucis en faite! : [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau
avatar

Masculin Messages : 48
Inscrit le : 21/11/2016
Age : 26

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Dim 27 Nov - 13:17

des news ...
j'ai tester mon débitmètre "a l’établi"

[Vous devez être inscrit et connecté pour voir cette image]

je lui est mis une alimentation 5v une 12v et une masse puis au multimètre j'ai contrôlé le signal de sortie : 1.10v et en soufflant sa augmente jusqu’à 3.5 donc mon débitmètre fonctionne !

du coup retour au véhicule : j'ai bien mon alim 12v et mon alim 5v je lui met une masse direct au châssis et débranche le fil de signal que je met au multimètre : résultat chute de la tension 12v => 5.3 et 5v=> -2v
mon fil de signal me sort 0v et par contre fil du coté calculateur me sort -8v Oo

résultat si je ne me trompe le fil + en court circuit avec la masse ou fil de signal ou calculateur flingué ...

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20725
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Dim 27 Nov - 15:05

le fil 1 est optionnel et pas forcément présent sur tous.

tu as repéré la broche sur le connecteur du calculateur?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau
avatar

Masculin Messages : 48
Inscrit le : 21/11/2016
Age : 26

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Dim 27 Nov - 16:50

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
le fil 1 est optionnel et pas forcément présent sur tous.

tu as repéré la broche sur le connecteur du calculateur?

pas encore faut que je fasse de la place pour accéder au calculo et au broche Smile j'ai du m'attaquer a une mg zs 180 avant ^^

fil 1 effectivement non utilisé de toute façon pas de fil sur le connecteur Smile

donc déjà je vais tester toute les continuité de fil .. !
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau
avatar

Masculin Messages : 48
Inscrit le : 21/11/2016
Age : 26

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Dim 27 Nov - 18:29

la batterie est a plat .. quand je met seulement mon 5v et la masse pas de variation de tension .. quand je met mon 12v et ma masse le pobleme arrive ! mon 5v devient 10v mon signal m'envoie 10 v  oO

donc problème 12v - masse j'imagine ou calculateur .. arf

c'est pas très clair .. voila une image :

[Vous devez être inscrit et connecté pour voir cette image]

des idées de pistes ? :p
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20725
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Dim 27 Nov - 22:08

alors  study , sur le connecteur XC11 :

l'alim 5v est sur la borne 1
le signal est sur la 10
masse c'est la 47

-----------------------------------------------------------

niveau débimètre :

la borne 2 est alimentée (12v) par un relais (k2-X125) et passe par le fusible FE7, la borne 4 elle, est alimentée (5v) par le calculateur de pompe

entre :

2 et masse=> 12v


entre :

4 et masse=> 5v

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau
avatar

Masculin Messages : 48
Inscrit le : 21/11/2016
Age : 26

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Lun 28 Nov - 11:39

ok dante merci de m'aider santa
bon je viens de faire les test et il fait froid dehors Rolling Eyes

test de continuité :

5v broche 4 vers la borne 1 du connecteur de calculateur : ok
masse broche 3 vers la borne 47 du connecteur de calculateur : ok
signal broche 5 vers la borne 10 du connecteur de calculateur : ok
masse : borne 3 a châssis rien !

test de tension :
12v broche 2 et masse : ok mais broche 2 et 3 (masse) : rien
5v broche 4 et masse : ok mais broche 4 et 3 : rien


test que j'ai effectué :
alimentation 5v et masse du châssis : tout vas bien rien a signaler ^^
alimentation 12v et masse du châssis : GROS problème la tension chute anormalement PARTOUT les autres capteur sont aussi en chute libre de tension et alimenté n'importe comment

dans le doute alimentation en 12v en provenance direct de la batterie : MÊME problème !

j'ai tenter la manip 12v et masse sur le débitmètre "a l’établi" sa fonctionne je ne suis pas censé avoir ce genre de truc!

je vais continuer mon investigation vers l'histoire de masse du calculateur .. ou tout simplement le sortir

du coup on élimine : 12v et 5v c'est pas le problème.. il nous reste masse et signal ..
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau
avatar

Masculin Messages : 48
Inscrit le : 21/11/2016
Age : 26

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Lun 28 Nov - 12:08

c'est encore moi !!
pris d'un doute subtil mon calculateur étant débrancher j'ai vérifier mon 12v => c'est bon et la je me dis si c'est vraiment le calculateur je devrais ne plus avoir ce problème de retour de jus .. >_< je rebranche mon débitmètre et la!! même problème Oo mais oui mais non le calculateur il est débrancher !!

gros doute ! je met une ampoule : quedale !!
gros doute 2 je met une ampoule + et - batterie sa marche !
gros doute 3 je met une ampoule + et ferraille moteur : quedalllllee !!

le moteur est censé être a la masse non ? xD

c'est encore moi lol!  lol!

bon ben sa marche j'ai trouvé !!!!!!!!!!!!!!!!

le problème il était situé entre le clavier et la chaise  lol!

explication : ma masse je l'ai prise sur le cache culbuteur ... et il se trouve que ce n'est pas une bonne masse No au multimètre on a bien nos 12 v et lorsque l'on demande du jus cette masse dégringole .. du coup faut bien qu'il trouve une masse le débitmètre .. ben il la tire par les divers fil qu'il peut trouvé signal +5v ....

du coup je me suis pris sur une bonne masse et la sa marche du tonnerre !!

résultat : fil de masse du calculateur coupé DANS le calculateur : tirer une autre masse ( fiable) et se brancher a la place du fil 3 du débitmètre et sa marche


Dernière édition par raf49 le Lun 28 Nov - 21:27, édité 2 fois
Revenir en haut Aller en bas
petit
Moderateur
Moderateur
avatar

Masculin Messages : 1730
Inscrit le : 26/11/2013
Age : 101

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Lun 28 Nov - 13:04

C'est se que j'ai aussi remarqué le cache culbuteur n'est pas une bonne masse vue qu'il a un joint en-dessous et les vis ont aussi un joint.

Donc c'est bien un défaut de masse bravo belle recherche que tu as faite la !!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau
avatar

Masculin Messages : 48
Inscrit le : 21/11/2016
Age : 26

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Lun 28 Nov - 19:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
C'est se que j'ai aussi remarqué le cache culbuteur n'est pas une bonne masse vue qu'il a un joint en-dessous et les vis ont aussi un joint.

Donc c'est bien un défaut de masse bravo belle recherche que tu as faite la !!

ouais c’était sympa ^^ un peut dommage de perdre autant de temps pour une erreur de débutant

effacement de tout les défauts et essai routier Smile il me reste plus que l’électrovanne Rolling Eyes sa va être facile sa du coup xD

par contre j'ai un problème de frein .. la pédale va au fond scratch

et puis contrôle technique pour faire la paperasse aussi Very Happy
Revenir en haut Aller en bas
Audrom62
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1619
Inscrit le : 08/10/2015
Age : 30

Pas de Calais
Emploi/loisirs : Fonctionnaire de Police / Mecanique auto et moto
Humeur : Raz le bol! Les gens deviennent tous fous !!!

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Lun 28 Nov - 21:04

La pédale va au fond, tu n'as pas une bulle d'air dedans ? Ou alors le boitier ABS qui délire ?
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20725
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Lun 28 Nov - 21:12

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
C'est se que j'ai aussi remarqué le cache culbuteur n'est pas une bonne masse vue qu'il a un joint en-dessous et les vis ont aussi un joint.

Donc c'est bien un défaut de masse bravo belle recherche que tu as faite la !!

+1, quand j'ai lu ta réponse, je me suis dis, mais oui y a un bon gros joint tout le tour, la masse se fait seulement (et de façon bancale) sur les vis et leur filetage Suspect Shocked mieux vaut prendre la culasse.


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:


par contre j'ai un problème de frein .. la pédale va au fond scratch


mauvaise purge? mastervac hs, ou la conduite de pompe à vide qui est fendue (cas rencontré) au niveau du clapet

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
raf49
Nouveau
Nouveau
avatar

Masculin Messages : 48
Inscrit le : 21/11/2016
Age : 26

maine et loire
Emploi/loisirs : mécano espace vert
Humeur : sa dépend si sa marche

MessageSujet: Re: voyant clef pb debitmetre malgré neuf   Lun 28 Nov - 21:18

je vais tenter une purge demain soir Smile contrôle technique mercredi 12h40 ... va falloir prendre les sandwich et pas traîner en sortant du boulot Wink

au programme :
- purge des freins et controle des durites
- remplacement ampoule de plaque
- contrôle électrovanne
- nettoyer les phares
- changer les pneus av

heuuu ben je vais pas tout faire demain soir x)

Citation :
+1, quand j'ai lu ta réponse, je me suis dis, mais oui y a un bon gros joint tout le tour, la masse se fait seulement (et de façon bancale) sur les vis et leur filetage  Suspect  Shocked mieux vaut prendre la culasse.

ya même des gros joint sur les vis ^^ moi j'ai pas fait attention mon multimètre me disait 12v alors .. study du coup j'ai pris une vis de tourelle d'amortisseur Wink

mastervac hs et durite fendue sa me donne pas l'effet inverse ? pédale anormalement dure ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: voyant clef pb debitmetre malgré neuf   

Revenir en haut Aller en bas
 

voyant clef pb debitmetre malgré neuf

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: La mécanique-
Sauter vers: