Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 Tableau de bord ne fonctionnant pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
vectra32
Nouveau
Nouveau
avatar

Masculin Messages : 55
Inscrit le : 03/04/2016
Age : 53

Gers (le bonheur est dans le pré)
Emploi/loisirs : Cambouis
Humeur : Bonne

MessageSujet: Tableau de bord ne fonctionnant pas   Dim 3 Avr - 14:01

Rappel du premier message :

Bonjour,
je viens de me présenter et je crée ce sujet car j'ai un problème sur la Vectra que je viens d'acheter.
Le tableau de bord ne fonctionne pas, sauf le témoin pollution, après de multiples recherche dans différents forum dont celui ci, après avoir contrôlé les différents fusibles relais, statu quo rien ne marchait.
Sur un forum similaire il est fait état de soudures sèches, privilégiant cette piste je démonte ma garniture pour accéder au bloc instruments et en manipulant la broche arrière il c'est remis à fonctionner.
Le diagnostic des soudures sèches étant plus que probable je démonte l'ensemble et effectivement quelques soudures sont cassées, qu'à cela ne tienne il faut ressouder mais la problème, cinquante balais et presbyte (casse co--lle aussi lol! ) cela ce complique car les 12 pattes tiennent sur un cm2, j'en ai fait une (la plus facile) puis stop, inutile de tout gâcher, je suis donc allé voir un réparateur télé qui a fait cela en une minute de manière parfaite.
[Vous devez être inscrit et connecté pour voir ce lien]
Confiant je rentre chez moi me disant que tout va fonctionner, eh non scratch  tout comme avant sauf la lumière à l'ouverture de la voiture, me voila bien avancé.


Je réfléchi (ça m'arrive) et je me dis, le truc remarchait, les soudures sont réparées qu'est ce qui se passe, j'ai démonté le bloc instruments sans avoir débranché la batterie (peut être une erreur de ma part ) juste contact coupé, cela a produit certainement un défaut et est ce que l'ensemble ne se serait pas mis en sécurité, chez d'autre constructeur, Renault par exemple il faut effacer les défauts pour remettre en route certaine organes qui ont étés débranchés (Mégane 3 résistance chauffage par exemple) en est il de même chez Opel.
Je précise que tout fonctionne sur la voiture.
Sauf peut être concernant l'OBD,(clim bizone gros afficheur monochrome) quand j'essais de l'utiliser, je n'ai que le chrono, les conso m'aurait bien aidé, est ce corrélé avec mon problème?.
Je viens de commander un OPCOM pour voir les défauts qu'il y a forcément sur ma voiture et je vous en dirai plus bientôt.
Dans l'hypothèse ou mon bloc est mort (c'est possible) un d'entre vous a t il déjà monté un compteur d'occasion, car j'en ai trouvé un.
Ma question, si je monte ce compteur que se passe t il.
1 Il ne marche pas du tout parce que pas virginisé et pas compatible.
2 Il marche partiellement, voyants compte tour jauge mais pas de compteur ou de kilométrage.
3 Il marche mais reprend le kilométrage du calculateur moteur si celui ci est dedans ou il me mets un kilométrage farfelu.
4 Il plombe ma voiture et je ne peut remonter mon ancien TDB.
Un retour expérience concernant ceci, je suis preneur.
Je me dis aussi que mon problème peut venir d'ailleurs et que les soudures du TDB ne soient qu'un problème secondaire.
Je m'explique cette voiture est déjà passé en réparation pour ce problème et je suppose que la fiche aura été secoué plus ou moins fortement générant la rupture des soudures présentant une faiblesse alors que l'origine du problème était ailleurs, CIM que sais je.
Il n'est pas rare en mécanique de créer une panne en partant sur la mauvaise voie, cela m'est malheureusement déjà arrivé (et peut être en débranchant le combiné sans couper la batterie).
Beaucoup de questions d'un coup, je sais, mais c'est une très bonne voiture à rouler, silencieuse, confortable et bien équipé et je voudrais pouvoir l’utiliser tous les jours, difficile sans TDB.
Merci de votre attention.
Jean marc
Revenir en haut Aller en bas

AuteurMessage
tiobiloute
Ne vit plus que pour le forum
Ne vit plus que pour le forum


Messages : 2439
Inscrit le : 20/09/2013

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Dim 22 Mai - 19:47

bexa a écrit:
Il faudra de toute façon faire un tour chez Opel pour remettre le bon kilométrage, chose impossible a faire avec l'opcom...
Crying or Very sad


Eeee si il me semble que tu peut le faire mais une fois seulement
Revenir en haut Aller en bas
petit
Moderateur
Moderateur
avatar

Masculin Messages : 1884
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Dim 22 Mai - 19:52

bexa a écrit:
Il faudra de toute façon faire un tour chez Opel pour remettre le bon kilométrage, chose impossible a faire avec l'opcom...
Crying or Very sad

Pour avoir le TECH2 l'on ne peu modifier le compteur que quand il indique moins de 50km sa serait trop facile sinon et trop de fraude.

tiobiloute a écrit:

Eeee si il me semble que tu peut le faire mais une fois seulement

Oui il y a une option dans l'OP-COM mais jamais essayé a voir de toute façon l’écu moteur a aussi le kilométrage.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
En ligne
tiobiloute
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 2439
Inscrit le : 20/09/2013
Age : 37

Cuincy
Emploi/loisirs : boulanger
Humeur : joyeux mais faut pas me chercher

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Dim 22 Mai - 20:06

oui idem ca fait peur qu on meme j avais vue ca la derniere fois quand j etait sur l astra h de ma femme il me semble dans instrument
Revenir en haut Aller en bas
bexa
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1035
Inscrit le : 31/10/2015
Age : 39

Mayenne
Emploi/loisirs : Conducteur de ligne automatisée, Chasse, Peche, Musique, Jeux vidéo
Humeur : Ca dépend de l'état de la voiture...

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Dim 22 Mai - 20:19

La mienne avait bien plus que 50Km et le compteur a été modifié quand meme...
C'est peut etre pour ça que je n'ai pas la possibilité de modifier.

Il faut savoir que dans beaucoup de pays, comme l'Allemagne, il n'est pas interdit de changer le kilométrage.
La loi considere que le véhicule est a toi et que tu en fait ce que tu veux, il est juste interdit de modifier le kilométrage dans le but de vendre.
study

Revenir en haut Aller en bas
http://xcyril.com
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20998
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Dim 22 Mai - 23:11

pour le compteur d'occase, je confirme, ça se monte sans déprog.
par contre, le pote avait eu un souci avec les aiguilles (indiquait pas le zéro à l'arrêt) il les a remis manuellement. POur le reste tout fonctionne.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
obobo
Moderateur
Moderateur
avatar

Masculin Messages : 1614
Inscrit le : 23/09/2013
Age : 41

Gard
Emploi/loisirs : GdP
Humeur : ça va ça vient

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 23 Mai - 9:14

oui le kilométrage peut être modifié avec opco, mais le fait qu'il soit modifié sera indiqué dans le compteur.

par contre si il n'est pas déprogrammé, on peut le reprog sur une autre voiture ??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Opel ASTRA Bertone 2.2 Dti 125 2003 - recyclée dans la famille
Renault Espace III 2.2 dci 115 2001 - vendu
Opel Vectra GTS 1.8 122ch 2003 - 180000 195000 Km
Audi A8 V8 4.2 299ch 1998 - 101000 Km
BMW 735i V8 3.6 272ch 2002 270000 Km287000307000 km
Yamaha Fazer 1000 95000 Km103800 km

Je vous invite à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.palco.c.la
petit
Moderateur
Moderateur
avatar

Masculin Messages : 1884
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 23 Mai - 18:29

obobo a écrit:
oui le kilométrage peut être modifié avec opco, mais le fait qu'il soit modifié sera indiqué dans le compteur.

par contre si il n'est pas déprogrammé, on peut le reprog sur une autre voiture ??

Si il n'est pas déprogrammé et que l'on a le code on peu le déprogrammer et ensuite lui mettre le nouveau code.Et sinon c'est mort.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
En ligne
bexa
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1035
Inscrit le : 31/10/2015
Age : 39

Mayenne
Emploi/loisirs : Conducteur de ligne automatisée, Chasse, Peche, Musique, Jeux vidéo
Humeur : Ca dépend de l'état de la voiture...

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 23 Mai - 20:15

Curieux de savoir ou est cette fonction, je suis sur que c'est impossible de changer le kilometrage avec l'opcom...!
Wink
Revenir en haut Aller en bas
http://xcyril.com
petit
Moderateur
Moderateur
avatar

Masculin Messages : 1884
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 23 Mai - 20:30

C'est inscrit dans measuring block et le nombre de fois ou il a été programmer .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
En ligne
bexa
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1035
Inscrit le : 31/10/2015
Age : 39

Mayenne
Emploi/loisirs : Conducteur de ligne automatisée, Chasse, Peche, Musique, Jeux vidéo
Humeur : Ca dépend de l'état de la voiture...

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 23 Mai - 21:17

petit a écrit:
C'est inscrit dans measuring block et le nombre de fois ou il a été programmer .
Dans la section ECU?
Revenir en haut Aller en bas
http://xcyril.com
tiobiloute
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 2439
Inscrit le : 20/09/2013
Age : 37

Cuincy
Emploi/loisirs : boulanger
Humeur : joyeux mais faut pas me chercher

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 23 Mai - 21:19

moi quand j ai chercher un truc dans astra de ma femme ca devait etre dans instrument
Revenir en haut Aller en bas
petit
Moderateur
Moderateur
avatar

Masculin Messages : 1884
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 23 Mai - 21:20

bexa a écrit:

Dans la section ECU?

Non dans IPC

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
En ligne
vectra32
Nouveau
Nouveau
avatar

Masculin Messages : 55
Inscrit le : 03/04/2016
Age : 53

Gers (le bonheur est dans le pré)
Emploi/loisirs : Cambouis
Humeur : Bonne

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 27 Juin - 19:40

Bonjour tout le monde, me revoilà avec de nouvelles.
J'avais évoqué le composant qui chauffait ( un régulateur de tension linéaire), je l'ai acheté et je suis allé chez un spécialiste de la réparation électronique autmobile sur Toulouse (delta électronique, un gars très pro) qui l'a remplacé non sans mal.
Résultat!!! ce n'est pas cela, ça ne marche pas, il a contrôlé un autre composant (dessoudé testé etc), cela ne marche toujours pas donc la conclusion est que le processeur est mort et la c'est cuit!!.
J'ai donc commandé sur EBAY un compteur anglais qui correspond à mon modèle 1.8 16v.
Le moins cher, pour ne pas prendre un gros risque, reçu aujourd'hui monté et cela fonctionne.
Vous me direz les miles, et oui le compteur kilométrique est en miles et perso je m'en moque, je ferai les vidanges tous les 10000 miles au lieu des 15000 kms.
Si un jour je devais la vendre (improbable, je vais la finir, 190000 bornes), je l'indiquerai à l'acheteur et lui montrerai le vrai kilométrage via l'opcom (que je lui donnerai).
Concernant le reste, jauge, température, voyant tout est ok.
Pour la vitesse double affichage et fonctionnement identique pour les deux.
Comme celui reçu était moche, bas de gamme, j'ai réinstallé la carte mère sur ma base et à par les miles, c'est super.
[Vous devez être inscrit et connecté pour voir ce lien].
Pas eu le temps de passer à l'opcom pour voir et lire ce que cela fait pour les dtc, je ferai cela plus tard, l'essentiel est que cela marche, le kilométrage qui s'est affiché est celui du compteur d'occasion c'est à dire 102000 miles.
[b]Merci à tous pour vos avis et précieux conseils.[/b]
Je reviendrai vers vous pour le pilotage de ma clim auto, j'ouvrirai un post.
JM
Revenir en haut Aller en bas
obobo
Moderateur
Moderateur
avatar

Masculin Messages : 1614
Inscrit le : 23/09/2013
Age : 41

Gard
Emploi/loisirs : GdP
Humeur : ça va ça vient

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 27 Juin - 20:00

il est possible de passer le compteur en kilomètres il me semble

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Opel ASTRA Bertone 2.2 Dti 125 2003 - recyclée dans la famille
Renault Espace III 2.2 dci 115 2001 - vendu
Opel Vectra GTS 1.8 122ch 2003 - 180000 195000 Km
Audi A8 V8 4.2 299ch 1998 - 101000 Km
BMW 735i V8 3.6 272ch 2002 270000 Km287000307000 km
Yamaha Fazer 1000 95000 Km103800 km

Je vous invite à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.palco.c.la
Audrom62
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1820
Inscrit le : 08/10/2015
Age : 31

Pas de Calais
Emploi/loisirs : Fonctionnaire de Police / Mecanique auto et moto
Humeur : Raz le bol! Les gens deviennent tous fous !!!

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 27 Juin - 20:15

Oui dans instrument --> programing --> country tu mets europe et hop logiquement c'est ça ! De mémoire ! 27.06.2016 study scratch
Revenir en haut Aller en bas
bexa
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1035
Inscrit le : 31/10/2015
Age : 39

Mayenne
Emploi/loisirs : Conducteur de ligne automatisée, Chasse, Peche, Musique, Jeux vidéo
Humeur : Ca dépend de l'état de la voiture...

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 27 Juin - 20:16

Il me semble aussi. Dans le GID j'en suis sur et il me semble que j'ai vu l'option dans l'IPC...
study

Si tu as ton carpass tu pourras meme mettre ton vrai kilometrage.
Revenir en haut Aller en bas
http://xcyril.com
vectra32
Nouveau
Nouveau
avatar

Masculin Messages : 55
Inscrit le : 03/04/2016
Age : 53

Gers (le bonheur est dans le pré)
Emploi/loisirs : Cambouis
Humeur : Bonne

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 27 Juin - 20:26

Merci,
je regarderai ça quand j'aurai le temps.
Very Happy
Revenir en haut Aller en bas
Audrom62
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1820
Inscrit le : 08/10/2015
Age : 31

Pas de Calais
Emploi/loisirs : Fonctionnaire de Police / Mecanique auto et moto
Humeur : Raz le bol! Les gens deviennent tous fous !!!

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 27 Juin - 20:39

Pour mettre le vrai kilometrage il faut rentré dans l'eprom et je crois qu'on peut le faire une fois seulement ! Et un encart apparaitra a chaque diagnostique pour signaler ça ! Ca evite la fraude !

Apres avec l'op com je suis pas sur que tu puisse rentré dans l'eprom !
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20998
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 27 Juin - 21:06

Audrom62 a écrit:

Apres avec l'op com je suis pas sur que tu puisse rentré dans l'eprom !

si si Smile

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
obobo
Moderateur
Moderateur
avatar

Masculin Messages : 1614
Inscrit le : 23/09/2013
Age : 41

Gard
Emploi/loisirs : GdP
Humeur : ça va ça vient

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 27 Juin - 21:07

grillé de 5 secondes Shocked

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Opel ASTRA Bertone 2.2 Dti 125 2003 - recyclée dans la famille
Renault Espace III 2.2 dci 115 2001 - vendu
Opel Vectra GTS 1.8 122ch 2003 - 180000 195000 Km
Audi A8 V8 4.2 299ch 1998 - 101000 Km
BMW 735i V8 3.6 272ch 2002 270000 Km287000307000 km
Yamaha Fazer 1000 95000 Km103800 km

Je vous invite à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.palco.c.la
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20998
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 27 Juin - 21:23

obobo a écrit:
grillé de 5 secondes Shocked

tu peux pas lutter

lol! lol!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Audrom62
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1820
Inscrit le : 08/10/2015
Age : 31

Pas de Calais
Emploi/loisirs : Fonctionnaire de Police / Mecanique auto et moto
Humeur : Raz le bol! Les gens deviennent tous fous !!!

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Lun 27 Juin - 22:55

Avec toutes les versions yu es sur ??? Moi j'ai deja vu cette option dans le miens mais bon ...

Apres electroniquement parlant un eprom ça se shunte plutot facilement ! Quand on a le bon outillage !
Revenir en haut Aller en bas
obobo
Moderateur
Moderateur
avatar

Masculin Messages : 1614
Inscrit le : 23/09/2013
Age : 41

Gard
Emploi/loisirs : GdP
Humeur : ça va ça vient

MessageSujet: Re: Tableau de bord ne fonctionnant pas   Mar 28 Juin - 9:57

dante a écrit:
obobo a écrit:
grillé de 5 secondes Shocked

tu peux pas lutter  

lol! lol!


_________________
[Vous devez être inscrit et connecté pour voir cette image]
Opel ASTRA Bertone 2.2 Dti 125 2003 - recyclée dans la famille
Renault Espace III 2.2 dci 115 2001 - vendu
Opel Vectra GTS 1.8 122ch 2003 - 180000 195000 Km
Audi A8 V8 4.2 299ch 1998 - 101000 Km
BMW 735i V8 3.6 272ch 2002 270000 Km287000307000 km
Yamaha Fazer 1000 95000 Km103800 km

Je vous invite à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.palco.c.la
Contenu sponsorisé




MessageSujet: Re: Tableau de bord ne fonctionnant pas   

Revenir en haut Aller en bas
 

Tableau de bord ne fonctionnant pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: L'électronique et équipement électrique-
Sauter vers: