Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 Problème démarrage et en route sur signum 3,2 v6

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 11:39

Rappel du premier message :

Bonjour à tous

Je possède une signum 3,2 v6 en boite auto avec 126000km

Hier j'ai rencontré un problème avec mon véhicule, premier trajet de 1h30 avec autoroute et ville et 0 soucis.
Véhicule parqué pendant 3h30 environ, et en repartant de grosses difficultés pour démarrer la voiture, ça fesait clal clac quand je tournais la clé mais le moteur ne se lançait pas. Je fais cela plusieurs fois et toujours pareil, je coupe tout les consommateurs (ventilation, radio) et la en forçant un peu elle arrive à partir, une vingtaine de km plus tard sur l'autoroute avec le régulateur à 120km/h celui ci se coupe et le témoin d'esp il me semble ( voiture avec dérapage ) s'allume et reste allumé, j'arrive à rouler normalement mais je n'arrive plus à mettre le régulateur par contre, et la ce qui m'inquiète c'est que par moment, j'avais l'impression que la voiture se coupait et repartait aussitôt, le témoin de batterie s'allume vite en rouge pour s'éteindre et celui de la gestion moteur vite en orange pour s'éteindre aussi. Et cela le fesait assez souvent, alors je m'arrête, coupe le contact, et rebelotte 10-20km plus tard.
Je m'arrête à nouveau et parfois ça repart bien ou avec plus de difficultés et ça me le refait plus tard.
Sachant que j'avais encore 130km à faire je décide de quitter l'autoroute et de prendre les petits axes sur lesquels j'ai eu moins de soucis mais ça me l'a fait 2 3 fois quand même.

J'arrive enfin à bon port.
J'ai appelé mon mécano pour lui expliquer, il me dit peut être l'alternateur.

Ce matin je test la batterie au multimère, 12,6v à l'arrêt et 14,4 à 14,6 moteur tournant, et quand je met des consommateurs descend vite à 13,3 et remonte aussitôt à 14,4v.
Ps ce matin j'ai eu du mal à partir, clac clac plusieurs fois avant d'enfin réussir à partir comme hier

Que pensez-vous les amis?
Alternateur , démarreur, ou une autre piste ?

Merci à vous pour votre aide
Revenir en haut Aller en bas

AuteurMessage
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum


Messages : 508
Inscrit le : 25/01/2016

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Lun 18 Avr - 13:56

Je sait pas si il faut le calibrer ou programmer la nouvelle pieces vue que c'est la même. Tente déjà un reset des défauts et si tout disparaît c'est OK .
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Lun 18 Avr - 14:19

D'accord

Merci
Revenir en haut Aller en bas
obobo
Moderateur
Moderateur
avatar

Masculin Messages : 1614
Inscrit le : 23/09/2013
Age : 41

Gard
Emploi/loisirs : GdP
Humeur : ça va ça vient

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Lun 18 Avr - 16:56

le capteur PMH ne se "règle" pas

tu reset les défauts avec l'opcom et si c'est bon plus rien d'autre à faire

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Opel ASTRA Bertone 2.2 Dti 125 2003 - recyclée dans la famille
Renault Espace III 2.2 dci 115 2001 - vendu
Opel Vectra GTS 1.8 122ch 2003 - 180000 195000 Km
Audi A8 V8 4.2 299ch 1998 - 101000 Km
BMW 735i V8 3.6 272ch 2002 270000 Km287000307000 km
Yamaha Fazer 1000 95000 Km103800 km

Je vous invite à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.palco.c.la
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Sam 7 Mai - 17:53

Bonjour à tous

Je reviens vers vous pour vous donner quelques nouvelles.
j'avais laissé la voiture chez opel car inquiet avec ces soucis et ils n'ont pas fait grand chose, juste mettre des rondelles à dents au niveau de la masse vers la batterie et depuis je n'ai plus eu de problème avec la voiture, j'ai quand même fait changer le capteur pmh par précaution car j'ai un long trajet bientôt.
En espérant que le problème soit réglé maintenant.
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Lun 23 Mai - 12:25

Bonjour à tous

Je suis parti en vacances avec ma signum, j'ai fait 930km sans aucun soucis, et arrivé sur mon lieu de vacances la voila de nouveau qui fait des siennes pour le démarrage, je mets le contact, et clac clac clac mais le démarreur ne met pas la voiture en marche, je coupe je contact, je réessaye et ça fonctionne à nouveau, et le soucis de démarrage m'est revenu plusieurs fois.
Qu'en pensez-vous?

Mon père me dit peut être le relais du démarreur, avez vous un document avec les significations des différents relais dans le boitier à côté de la batterie?
Ou il y a un boitier électronique qui gère le démarrage avant le relais?

Merci à vous pour votre aide
J'ai encore facile 1000km à faire pour rentrer donc j'aimerais bien solutionner cette panne....
Revenir en haut Aller en bas
tiobiloute
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 2439
Inscrit le : 20/09/2013
Age : 37

Cuincy
Emploi/loisirs : boulanger
Humeur : joyeux mais faut pas me chercher

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Lun 23 Mai - 15:27

mamat44 a écrit:
Bonjour à tous

Je suis parti en vacances avec ma signum, j'ai fait 930km sans aucun soucis, et arrivé sur mon lieu de vacances la voila de nouveau qui fait des siennes pour le démarrage, je mets le contact, et clac clac clac mais le démarreur ne met pas la voiture en marche, je coupe je contact, je réessaye et ça fonctionne à nouveau, et le soucis de démarrage m'est revenu plusieurs fois.
Qu'en pensez-vous?

Mon père me dit peut être le relais du démarreur, avez vous un document avec les significations des différents relais dans le boitier à côté de la batterie?
Ou il y a un boitier électronique qui gère le démarrage avant le relais?

Merci à vous pour votre aide
J'ai encore facile 1000km à faire pour rentrer donc j'aimerais bien solutionner cette panne....


crée ton propre sujet car la c est peu etre pas le meme en faite lol!
Revenir en haut Aller en bas
obobo
Moderateur
Moderateur
avatar

Masculin Messages : 1614
Inscrit le : 23/09/2013
Age : 41

Gard
Emploi/loisirs : GdP
Humeur : ça va ça vient

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Lun 23 Mai - 15:29

c'est clair que c'est pas dans ce sujet qu'on viendra chercher un post sur un soucis de démarreur

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Opel ASTRA Bertone 2.2 Dti 125 2003 - recyclée dans la famille
Renault Espace III 2.2 dci 115 2001 - vendu
Opel Vectra GTS 1.8 122ch 2003 - 180000 195000 Km
Audi A8 V8 4.2 299ch 1998 - 101000 Km
BMW 735i V8 3.6 272ch 2002 270000 Km287000307000 km
Yamaha Fazer 1000 95000 Km103800 km

Je vous invite à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.palco.c.la
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Lun 23 Mai - 18:41

C'est la suite d'un sujet que j'avais déja créé donc je voulais éviter de poluer et d'en créer un autre pour la suite du peut être même problème non?
Revenir en haut Aller en bas
sebastien57
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1089
Inscrit le : 12/05/2014
Age : 34

sarreguemine
Emploi/loisirs : mecanique
Humeur : joyeux

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Lun 23 Mai - 19:08

crée une masse avec un câble de démarrage part exemple puis tu verra direct ci c est ca ou pas une pince sur le - de la batterie et une sur le moteur et tu sera déjà ci c est de nouveau un souci de masse ou pas et tu pourras élimer ça de suite
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mar 24 Mai - 17:10

De nouveau embêté avec la voiture et maintenant impossible de partir
J'attends le dépanneur
J'ai essayé de créer une autre masse mais tjr pareil
J'ai le témoin esp qui s'allume et m'empêche de démarrer et quand il est pas allumé je démarre difficilement et il s'allume et la voiture coupe
J'ai aussi parfois quand je mets le contact le témoin direction electrohydrolique qui s'allume et s'éteint
Je ne sais plus quoi faire, j'ai l'impression que l'électronique fait des siennes la

Vous avez des idées ?
Revenir en haut Aller en bas
tiobiloute
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 2439
Inscrit le : 20/09/2013
Age : 37

Cuincy
Emploi/loisirs : boulanger
Humeur : joyeux mais faut pas me chercher

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mar 24 Mai - 18:27

alors ca donne quoi
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mar 24 Mai - 18:37

Le capteur pmh a été changé justement
Le dépanneur n'a pas voulu prendre lavoiture car biensur qand il est arrivé ça a fonctionné direct mais au premier dos d'âne la voiture a coupé

Une personne est venu m'aider
Il a débranché une fiche qui vient sur le moteur et la voiture a démarré mais elle a aucune puissance
Elle ne monte pas dans les tours, elle est en mode dégradé on dirait, en sequentiel je passe de 2 à 5
Il a débranché aussi le débimetre mais pas surque ce soit ça et tjr pas mieux
Pensez vous que je peux rouler comme cela?

C'est normal que maintenant la boite donne des acoups quand je passe en R N et D?

Merci à vous
Revenir en haut Aller en bas
tiobiloute
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 2439
Inscrit le : 20/09/2013
Age : 37

Cuincy
Emploi/loisirs : boulanger
Humeur : joyeux mais faut pas me chercher

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mar 24 Mai - 18:42

Tu as une photo de ce Qui est débranché
Revenir en haut Aller en bas
gilles v6
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 3235
Inscrit le : 22/05/2013
Age : 28

strasbourg
Emploi/loisirs : coffreur,boxe,voitures
Humeur : cool

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mar 24 Mai - 21:01

les accoups c'est normal, defois il y en as , defois pas, sa depend si l'huile de boite est chaude ou pas je pense, mais apres il y a accoup et ACCOUP , sinon question bete, est que ton debimetre d'air serais pas monter a l'envers? fait quelques fotos de ton moteur d'assez pres surtout au niveau du cache de courroie, peut etre que le soucis viendrait de la, ou peut etre tout betement une bobine d'allumage ou des bougies fatiguées!
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21008
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mar 24 Mai - 22:34

un diag opcom a t il été fait? et si oui quels sont les codes défaut..
ton truc fait aussi bien pensé à un CIM qu'à un souci de contact électrique.
le PMH a été changé mais le capteur de phase l'a t il été aussi?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
aethis68
Membre
avatar

Masculin Messages : 4966
Inscrit le : 02/09/2013
Age : 37

68, Neuf-Brisach
Emploi/loisirs : ouvrier alu/modélisme & petits bonhommes
Humeur : Câlin ^^

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mar 24 Mai - 22:48

La v6 de mon frere voulait plus démarrer et faisait clac clac clac, direct il me dit faut changer le démarreur. Il le fait mais.... En fait c'est la batterie qui était trop faible Very Happy ...!
Quelques photos et un diag Opcom serait top en effet, si tu en as pas faut voir si personne dans ton coin si y a pas quelqu'un du forum Wink .
Revenir en haut Aller en bas
gilles v6
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 3235
Inscrit le : 22/05/2013
Age : 28

strasbourg
Emploi/loisirs : coffreur,boxe,voitures
Humeur : cool

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mer 25 Mai - 9:50

ben du moment que sa touche a l'allumage , sa peu etre plein de choses, pour la batterie , tu peut la mesurer avec un voltmetre pour voir combien de volt elle delivre moteur couper, et tu refait une mesure au moment ou le moteur tourne, normalement elle doit se situer entre 12 et 14 volt il me semble, si elle charge pas correctement sa peu etre l'alternateur, si elle est charger c'est soit le demarreur, les bobines ou les bougies! je te conseil d'abord de changer par le moins couteux avant de rentrer dans des frais!
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mer 25 Mai - 22:39

Le capteur de phase n'a pas été changé
Chez opel il avait une erreur module de boite je crois mais pas sur
Demain matin il regarde un peu mieux donc j'en saurai un peu plus
Les bougies ont déjà été changée
Et le mecano a essayé tout à l'heure quand j'avais le soucis pour démarrer avec un booster et impossible aussi donc ça ne vient pas de la non plus apparemment
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 26 Mai - 23:24

Le mécano pense à l'alternateur, il l'a démonté et fait refaire chez un électricien auto, demain il le remonte dessus et on verra si c'est ça
Il me disait qu'a froid elle démarre assez bien mais des qu'elle monte en température elle cale et a du mal à démarrer

Vous pensez qu'il est sur la bonne voie?
Revenir en haut Aller en bas
obobo
Moderateur
Moderateur
avatar

Masculin Messages : 1614
Inscrit le : 23/09/2013
Age : 41

Gard
Emploi/loisirs : GdP
Humeur : ça va ça vient

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Ven 27 Mai - 8:35

honnêtement, je ne crois pas trop à l'alternateur, ça ne colle pas vraiment avec les symptômes, mais pourquoi pas si le module de redressement se met en court circuit avec la chaleur

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Opel ASTRA Bertone 2.2 Dti 125 2003 - recyclée dans la famille
Renault Espace III 2.2 dci 115 2001 - vendu
Opel Vectra GTS 1.8 122ch 2003 - 180000 195000 Km
Audi A8 V8 4.2 299ch 1998 - 101000 Km
BMW 735i V8 3.6 272ch 2002 270000 Km287000307000 km
Yamaha Fazer 1000 95000 Km103800 km

Je vous invite à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.palco.c.la
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21008
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Ven 27 Mai - 14:27

obobo a écrit:
honnêtement, je ne crois pas trop à l'alternateur, ça ne colle pas vraiment avec les symptômes, mais pourquoi pas si le module de redressement se met en court circuit avec la chaleur

la batterie ne prendrait pas le relais?

ton problème est curieux mais ressemble grandement à celui qu'un collègue avait sur sa Focus, elle calait à chaud et impossible à redémarrer dans l'instant, il fallait qu'elle refroidisse. La faute à ce fameux capteur d'AAC.
ton mécano est pas capable de faire un diag pour avoir des codes défaut?? Suspect

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Ven 27 Mai - 14:52

je viens de l'avoir au téléphone et c'est la même chose avec l'alternateur réparé, donc il va poursuivre ces recherches...
il me dit qu'il a pas mal de code défaut de bcp de choses apparemment.

j'espère qu'il va vite trouver car la ça commence à m'inquiéter surtout que je dois retourner chez moi vendredi ou samedi prochain
Revenir en haut Aller en bas
obobo
Moderateur
Moderateur
avatar

Masculin Messages : 1614
Inscrit le : 23/09/2013
Age : 41

Gard
Emploi/loisirs : GdP
Humeur : ça va ça vient

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Ven 27 Mai - 17:45

tu oublieras pas de lui dire que tu ne payeras pas la réparation de l'alterno car ça ne change rien si c'est un pro

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Opel ASTRA Bertone 2.2 Dti 125 2003 - recyclée dans la famille
Renault Espace III 2.2 dci 115 2001 - vendu
Opel Vectra GTS 1.8 122ch 2003 - 180000 195000 Km
Audi A8 V8 4.2 299ch 1998 - 101000 Km
BMW 735i V8 3.6 272ch 2002 270000 Km287000307000 km
Yamaha Fazer 1000 95000 Km103800 km

Je vous invite à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.palco.c.la
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Ven 27 Mai - 17:58

C'est faisable de faire ça?
Ni la réparation de l'alternateur et la main d'œuvre vous pensez ?
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21008
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Ven 27 Mai - 18:14

bah tout professionnel a une obligation de résultat s'il prend la décision de faire une réparation.
Si celle ci n'aboutit pas à la résolution du problème, il ne peut pas facturer l'opération. Sinon, on aurait droit à un max d'abus où le mécano aurait connaissance du problème mais ferait trainer la chose en faisant changer quelques pièces auparavant.
Du coup, si c'est lui qui est parti sur la réparation sans être certain que ça réglera le problème, c'est pas à toi de prendre en charge pour quelque chose qui fonctionnait très bien.
Mon père a eu la même chose sur sur son scénic, l'ex proprio avait un souci de démarrage, ils ont changé le démarreur, mais sans succès (400€ pièce..), puis ils ont changés le calculateur (bingo!)
le gars leur a dit, le démarreur c'est pour vous, fallait pas changé sans être sûr.
ils ont pas eu le choix et ont eu 400e dans le cul chez Renault.

vu que ton mécano ne peut pas revenir à la config d'origine (alternateur refait) il n'a pas à te faire payer sa refection qui n'était pas nécessaire.

après faut pas se mettre le mec à dos mais il doit être conscient de ses obligations aussi..

demain il te refait autre chose sans plus de succès, après demain encore autre chose.... tu vas finir par arriver au prix de la caisse à ce rythme.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Sam 28 Mai - 12:00

Je reviens du mécano, donc l'alternateur était en cause, il envoyait du 15-16v parfois et ça aurait fait flancher le boitier qui gère le débit d'air dans le moteur, donc il va commander cette pièce maintenant et la changer, mais il m'a dit pas sur qu'il ait ça en france pour un 3,2v6, donc peut-être plus de délai pour avoir la pièce depuis l'allemagne
J'espère que ça ne va pas coûter trop trop cher maintenant...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   

Revenir en haut Aller en bas
 

Problème démarrage et en route sur signum 3,2 v6

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: L'électronique et équipement électrique-
Sauter vers: