Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 Problème démarrage et en route sur signum 3,2 v6

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 11:39

Rappel du premier message :

Bonjour à tous

Je possède une signum 3,2 v6 en boite auto avec 126000km

Hier j'ai rencontré un problème avec mon véhicule, premier trajet de 1h30 avec autoroute et ville et 0 soucis.
Véhicule parqué pendant 3h30 environ, et en repartant de grosses difficultés pour démarrer la voiture, ça fesait clal clac quand je tournais la clé mais le moteur ne se lançait pas. Je fais cela plusieurs fois et toujours pareil, je coupe tout les consommateurs (ventilation, radio) et la en forçant un peu elle arrive à partir, une vingtaine de km plus tard sur l'autoroute avec le régulateur à 120km/h celui ci se coupe et le témoin d'esp il me semble ( voiture avec dérapage ) s'allume et reste allumé, j'arrive à rouler normalement mais je n'arrive plus à mettre le régulateur par contre, et la ce qui m'inquiète c'est que par moment, j'avais l'impression que la voiture se coupait et repartait aussitôt, le témoin de batterie s'allume vite en rouge pour s'éteindre et celui de la gestion moteur vite en orange pour s'éteindre aussi. Et cela le fesait assez souvent, alors je m'arrête, coupe le contact, et rebelotte 10-20km plus tard.
Je m'arrête à nouveau et parfois ça repart bien ou avec plus de difficultés et ça me le refait plus tard.
Sachant que j'avais encore 130km à faire je décide de quitter l'autoroute et de prendre les petits axes sur lesquels j'ai eu moins de soucis mais ça me l'a fait 2 3 fois quand même.

J'arrive enfin à bon port.
J'ai appelé mon mécano pour lui expliquer, il me dit peut être l'alternateur.

Ce matin je test la batterie au multimère, 12,6v à l'arrêt et 14,4 à 14,6 moteur tournant, et quand je met des consommateurs descend vite à 13,3 et remonte aussitôt à 14,4v.
Ps ce matin j'ai eu du mal à partir, clac clac plusieurs fois avant d'enfin réussir à partir comme hier

Que pensez-vous les amis?
Alternateur , démarreur, ou une autre piste ?

Merci à vous pour votre aide
Revenir en haut Aller en bas

AuteurMessage
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum


Messages : 508
Inscrit le : 25/01/2016

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mer 6 Avr - 17:29

Voici ta pièces c'est le n° 28

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mer 6 Avr - 21:27

Merci pour vos infos les gars
Mon père qui s'y connaît un peu en mécanique mais qui hélas est loin de moi pense comme vous que ce capteur PMH peut être défaillant.
A voir par la suite

Je viens de récupérer la voiture de chez opel, qui n'ont rien trouvé de particulier apparemment, les erreurs qu'ils avaient étaient des erreurs de CAN donc de dialogue soit disant.
Ils ont testé avec une de leur batterie (la mienne à 2 mois pourtant)et ils ont du mal à démarrer aussi une fois, et après plus de soucis qui s'est reproduit et ils ont aussi contrôlé la masse pas loin de la batterie.
Et tout cela pour la somme de 330 francs, il m'a facturé 2h alors qu'apparemment ils ont passé 3h mais j'y crois pas trop car tjr rien de concret et pas sur que mon problème soit résolu.

Vous en pensez quoi ?
C'est des pinpins? Lol
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 508
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mer 6 Avr - 23:39

Petite question, ton compte tour il reste pas sur le 0 ?
Si je comprend bien ton capteur est dans un compartiment d'huile, c'est bon signe car sur le 1,9 il est dernière le pignon d'arbre a came, a lexterieur fixer sur le bloc moteur( obliger de déposer la courroie de distri et de déposer le pignon).
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 7:51

Non il reste pas sur le 0 mais par contre quand la voiture coupait en roulant il passait à 0 pour remonter après.
Revenir en haut Aller en bas
Romain10
Nouveau
Nouveau
avatar

Masculin Messages : 52
Inscrit le : 14/03/2016
Age : 41

Aube
Emploi/loisirs : ... / Mécanique Auto
Humeur : Mouais

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 8:14

mamat44 a écrit:
Merci pour vos infos les gars
Mon père qui s'y connaît un peu en mécanique mais qui hélas est loin de moi pense comme vous que ce capteur PMH peut être défaillant.
A voir par la suite

Je viens de récupérer la voiture de chez opel, qui n'ont rien trouvé de particulier apparemment, les erreurs qu'ils avaient étaient des erreurs de CAN donc de dialogue soit disant.
Ils ont testé avec une de leur batterie (la mienne à 2 mois pourtant)et ils ont du mal à démarrer aussi une fois, et après plus de soucis qui s'est reproduit et ils ont aussi contrôlé la masse pas loin de la batterie.
Et tout cela pour la somme de 330 francs, il m'a facturé 2h alors qu'apparemment ils ont passé 3h mais j'y crois pas trop car tjr rien de concret et pas sur que mon problème soit résolu.

Vous en pensez quoi ?
C'est des pinpins? Lol

Des pinpins, je ne dirais pas ca comme ca. s'ils ne sont pas tombés sur le défaut c'est dur à diagnostiquer. après, tout est question d'expérience. J'ai déjà eu ce soucis de PMH sur ma passat VR5, j'ai mis du temps à trouver l'origine de la panne. Le diag c'est bien, mais bien souvent tu vois le défaut qui est la conséquence de la panne ...

Donc, l'expérience prime, mais on sait bien que dans les concessions de nos jours ce ne sont plus de vrais garagistes d'expérience ...

après à voir si c'est bien un soucis de PMH, si oui c'est un moindre mal car la réparation coûtera moins cher.

Tu as le droit de te pointer làbas et leur dire quoi changer. Laughing Laughing Mais le risque est le mauvais diagnostic de notre part, donc une dépense inutile.

Revenir en haut Aller en bas
tiobiloute
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 2439
Inscrit le : 20/09/2013
Age : 37

Cuincy
Emploi/loisirs : boulanger
Humeur : joyeux mais faut pas me chercher

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 8:58

alors ton soucis peu etre trois choses dommage tu a pas l opcom je t aurait plus aiguillé le capteur phm est une bonne piste ca coute pas trop chere et tu peut tenté de le changé au pire tu en aura un de rechange car obligé tu va devoir le changé durant la vie de la vectra ou la signum
apres ca peu etre un souci d alternateur qui recharge plus assez la batterie et la oui tu a pas de defaut a l opcom ou les cosses grippé sur l alternateur et la batterie ou cosse pas assez serré sur la batterie tout c est defaut je les ai tous eu et ce ressemble vachement c est pour ca je peu t en parler comme dit dante je ne pense pas que c est une courroie détendu ou poulie sauf si quand tu braque ton volant a droit ou gauche tu as un sifflement
moi perso je changerais le capteur et si c est pas ca achete l opcom c est pas chere 19€
ou raproche toi de quelqu un qui en a un et une fois tu a ca mp moi je t aiderai Wink Wink Wink
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 9:38

tiobiloute a écrit:
alors ton soucis peu etre trois choses dommage tu a pas l opcom je t aurait plus aiguillé le capteur phm est une bonne piste ca coute pas trop chere et tu peut tenté de le changé au pire tu en aura un de rechange car obligé tu va devoir le changé durant la vie de la vectra ou la signum
apres ca peu etre un souci d alternateur qui recharge plus assez la batterie et la oui tu a pas de defaut a l opcom ou les cosses grippé sur l alternateur et la batterie ou cosse pas assez serré sur la batterie tout c est defaut je les ai tous eu  et ce ressemble vachement c est pour ca je peu t en parler comme dit dante je ne pense pas que c est une courroie détendu ou poulie sauf si quand tu braque ton volant a droit ou gauche tu as un sifflement
moi perso je changerais le capteur et si c est pas ca achete l opcom c est pas chere 19€
ou raproche toi de quelqu un qui en a un et une fois tu a ca mp moi je t aiderai Wink Wink Wink  


merci pour ton message

je vais attendre un peu voir si ce qu'opel à fait suffit sinon je vais faire changer le capteur pmh par mon petit mécano, mais vous feriez lequel? le pmh du villebrequin ou celui de l'arbre à cames?

tu as un site pour l'op com à ce prix? car je pense je vais l'acheter

je te remercie
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 9:42

je n'ai pas de sifflement quand je braque il me semble

vous avez des liens aussi pour les capteurs à acheter?
je peux le faire moi même ou c'est mieux par un mécano?

merci encore
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 508
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 10:35

mamat44 a écrit:
Non il reste pas sur le 0 mais par contre quand la voiture coupait en roulant il passait à 0 pour remonter après.
J'ai eu les même symptôme, mon capteur était devant le moteur en partie basse. Je regarde sur internet mai je trouve pas l'emplacement de ce capteur sur ton 3.2 .


Dernière édition par djmax44 le Jeu 7 Avr - 10:54, édité 1 fois
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 10:36

j'ai un 3.2v6
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 508
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 10:52

moteur essence ?
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 10:53

oui 3.2 v6 essence en boite auto
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 508
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 11:07

Ok, pas de chance j’étaie en suisse (vevey) le weekend dernier avec l'op com pour regarder un petit défaut sur l'insigna de ma belle soeur .... connait tu l'origine du moteur ? alfa ?
Revenir en haut Aller en bas
tiobiloute
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 2439
Inscrit le : 20/09/2013
Age : 37

Cuincy
Emploi/loisirs : boulanger
Humeur : joyeux mais faut pas me chercher

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 11:12

voici le capteur tu doit changer attention je connais pas l année de ta voiture j ai pris au hazar
[Vous devez être inscrit et connecté pour voir ce lien]

apres si ta un pieces auto dans ton coin va la bas tu fait joué la concurrence et te le font moins chere moi ca marche tout le temps c est pas dur a changé c est au dessus de ton carter d huite
et tiens pour l opcom
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 508
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 11:22

Prend le sur ce site moin chère et moin loin de chez toi Smile

[Vous devez être inscrit et connecté pour voir ce lien]

Tu as une photo de sont emplacement tiobiloute ?


Dernière édition par djmax44 le Jeu 7 Avr - 11:30, édité 1 fois
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 11:30

djmax44 a écrit:
Prend le sur ce site moin chère et moin loin de chez toi Smile

[Vous devez être inscrit et connecté pour voir ce lien]

Tu as une photo de sont emplacement ?

tu me parles à moi?
tu veux que je fasse une photo du moteur? car je ne vois pas du tout ou ça se situe


pour l'opcom
celui du lien est fourni avec le logiciel? après ça fonctionne nickel sans soucis?
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 11:36

[Vous devez être inscrit et connecté pour voir ce lien]

se serait plus le capteur pmh

que ça
[Vous devez être inscrit et connecté pour voir ce lien]
le capteur de position d'arbre à cames?

le pmh est peut être plus simple et accessible à changer aussi?
Revenir en haut Aller en bas
tiobiloute
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 2439
Inscrit le : 20/09/2013
Age : 37

Cuincy
Emploi/loisirs : boulanger
Humeur : joyeux mais faut pas me chercher

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 11:43

L arbre a cames c est tres rare oui l opcom est complet
Ta vue la photo bin maintenant monte ta voiture va en dessous et regarde pres du carter d huile vers le haut tu te rendra mieux compte par toi même
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 13:31

d'accord je vais regarder cela
il vaut mieux que je lève la voiture côté conducteur ou passager pour accéder?

si je le change il faut faire quelque chose à l'opcom après? une reprogrammation ou rien de particulier débrancher et rebrancher le nouveau?
Revenir en haut Aller en bas
tiobiloute
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 2439
Inscrit le : 20/09/2013
Age : 37

Cuincy
Emploi/loisirs : boulanger
Humeur : joyeux mais faut pas me chercher

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 13:47

Le top serait d effacer le defaut apres pour effacer de la memoire mais ca fonctionnera si tu le fait pas et si c rst bien ton defaut
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 14:33

et si je coupe la batterie pendant la nuit ça va pas me reseter tous les défauts?
Revenir en haut Aller en bas
Pierre91
Accro au forum
Accro au forum
avatar

Masculin Messages : 267
Inscrit le : 15/02/2010
Age : 34

ETRECHY
Emploi/loisirs : Assistant Commercial
Humeur : Ca Dépend

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 16:14

Salut dJMAX44,

Pour ton pb de clac clac au démarrage c'est ta batterie à changée.

J'ai eut ce pb là il y a deux ans.. Je l'ai emmené chez Opel, verdict boitié CIM HS..
Quelques moi après rebelotte.. Verdict Batterie HS, J'ai changé la batterie (batterie 1er prix)..
Au bout d'un an, rebelotte.. Batterie HS..

J'ai racheté un bonne batterie en mettant le prix et plus aucun pb..

Au final j'ai changé un boitié CIM pour rien alors ne vous faite pas avoir!
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 16:48

merci pour ta réponse mais la batterie est neuve, elle à 2 mois
et ce n'est pas une premier prix, j'ai payé 180francs au lieu de 270francs avec le rabais garage.

tu penses vraiment que ça peut être ça?
j'ai 12.4v de tension
mais rien ne m'empêche d'aller la faire échanger car j'ai une garantie dessus
Revenir en haut Aller en bas
Romain10
Nouveau
Nouveau
avatar

Masculin Messages : 52
Inscrit le : 14/03/2016
Age : 41

Aube
Emploi/loisirs : ... / Mécanique Auto
Humeur : Mouais

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Jeu 7 Avr - 17:55

au delà de la batterie, tu as aussi peut être juste un pb de masse. Autre piste possible.

Je repense au clac clac ... c'est juste l'électro aimant du démarreur qui mets le pignon en position, mais le moteur du démarreur n'a pas tourné. Si ce n'était que ton démarreur était HS, tu n'aurais pas ce phénomène de coupure moteur en roulant.

Le démarreur fonctionne avec l amise à la masse de la carcasse, cad que la coupure pour lancer le moteur se fait via la masse.

Donc si ton bloc, moteur n'est pas à la masse de ta voiture .... le démarreur ne tourne pas.

Prochaine fois que tu as le soucis, prends un cable a pince, et relie directement le - batterie à une patte quelconque sur la boite de vitesse. si le démarreur tourne, tu as trouvé la source de la panne.

Les masses vieillissent pas forcement bien.

sur mes G40 de 25 ans, on a conçu un "kit masse" justement pour améliorer la mise à la masse de l'ensemble des éléments du moteur.
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 17 Avr - 7:49

J'ai commandé l'opcom et le capteur pmh, je vais regarder pour essayer de le changer moi même, si j'arrive à le faire je dois faire quoi à l'opcom après?

Merci à vous
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 508
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Lun 18 Avr - 13:56

Je sait pas si il faut le calibrer ou programmer la nouvelle pieces vue que c'est la même. Tente déjà un reset des défauts et si tout disparaît c'est OK .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   

Revenir en haut Aller en bas
 

Problème démarrage et en route sur signum 3,2 v6

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: L'électronique et équipement électrique-
Sauter vers: