Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 Problème démarrage et en route sur signum 3,2 v6

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 11:39

Rappel du premier message :

Bonjour à tous

Je possède une signum 3,2 v6 en boite auto avec 126000km

Hier j'ai rencontré un problème avec mon véhicule, premier trajet de 1h30 avec autoroute et ville et 0 soucis.
Véhicule parqué pendant 3h30 environ, et en repartant de grosses difficultés pour démarrer la voiture, ça fesait clal clac quand je tournais la clé mais le moteur ne se lançait pas. Je fais cela plusieurs fois et toujours pareil, je coupe tout les consommateurs (ventilation, radio) et la en forçant un peu elle arrive à partir, une vingtaine de km plus tard sur l'autoroute avec le régulateur à 120km/h celui ci se coupe et le témoin d'esp il me semble ( voiture avec dérapage ) s'allume et reste allumé, j'arrive à rouler normalement mais je n'arrive plus à mettre le régulateur par contre, et la ce qui m'inquiète c'est que par moment, j'avais l'impression que la voiture se coupait et repartait aussitôt, le témoin de batterie s'allume vite en rouge pour s'éteindre et celui de la gestion moteur vite en orange pour s'éteindre aussi. Et cela le fesait assez souvent, alors je m'arrête, coupe le contact, et rebelotte 10-20km plus tard.
Je m'arrête à nouveau et parfois ça repart bien ou avec plus de difficultés et ça me le refait plus tard.
Sachant que j'avais encore 130km à faire je décide de quitter l'autoroute et de prendre les petits axes sur lesquels j'ai eu moins de soucis mais ça me l'a fait 2 3 fois quand même.

J'arrive enfin à bon port.
J'ai appelé mon mécano pour lui expliquer, il me dit peut être l'alternateur.

Ce matin je test la batterie au multimère, 12,6v à l'arrêt et 14,4 à 14,6 moteur tournant, et quand je met des consommateurs descend vite à 13,3 et remonte aussitôt à 14,4v.
Ps ce matin j'ai eu du mal à partir, clac clac plusieurs fois avant d'enfin réussir à partir comme hier

Que pensez-vous les amis?
Alternateur , démarreur, ou une autre piste ?

Merci à vous pour votre aide
Revenir en haut Aller en bas

AuteurMessage
mamat44
Accro au forum
Accro au forum


Messages : 412
Inscrit le : 22/01/2012

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Ven 10 Juin - 20:06

Apparemment après changement de batterie il faut faire quelque chose pour informer le véhicule comme quoi la batterie est neuve pour qu'elle puisse bien charger sinon elle reste peut-être qu'a 30% et ça peut ne pas suffir pour démarrer le véhicule ?
Vous saviez cela?

Mais par contre je ne comprends pas pq si c'est cette hypothèse pourquoi elle couperait toute seule après démarrage ou quand je roule?
Vous pensez qu'il peut y avoir un lien?

Merci à vous
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21015
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Ven 10 Juin - 20:44

jamais entendu parler de ça Suspect c'est l'alternateur qui gère s'il faut recharger ou non.
ton mécano a t il vérifié toute les masses du véhicule?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Ven 10 Juin - 20:56

Pas celui ici mais celui de opel l'avait fait apparemment
Revenir en haut Aller en bas
gilles v6
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 3235
Inscrit le : 22/05/2013
Age : 28

strasbourg
Emploi/loisirs : coffreur,boxe,voitures
Humeur : cool

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Ven 10 Juin - 21:04

c'est bizard sa, je sais qu'apres changement de la batterie il faut rentrer les divers codes , autrement tu ne peut pas demarrer, mais de la a reinitialiser quelquechose ????
Revenir en haut Aller en bas
En ligne
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Ven 10 Juin - 21:07

Car c'est moi qui l'ait changer mais je n'ai rien fait de tout cela, rentrer des codes ou quoique ce soit
On peut le faire à l'opcom cela?
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21015
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Ven 10 Juin - 21:10

gilles v6 a écrit:
c'est bizard sa, je sais qu'apres changement de la batterie il faut rentrer les divers codes , autrement tu ne peut pas demarrer, mais de la a reinitialiser quelquechose ????

purée mais vous choppez vous sources où les gars?? Suspect
j'ai jamais entendu parler de ça (à part pour les codes autoradio et encore..) et j'ai surtout jamais eu à rentrer quoique ce soit en changeant ou en débranchant ma batterie même pendant plus de 24h.. Suspect Suspect

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Ven 10 Juin - 21:13

C'est un garagiste qui a dit cela, apparemment les nouveaux véhicules qui ont du can bus il faut faire cela

Et apparemment pour le papillon il faut le reprogrammer pour lui donner des positions, savez vous faire cela et si ont peut le faire à l'opcom aussi?
Revenir en haut Aller en bas
petit
Moderateur
Moderateur
avatar

Masculin Messages : 1887
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Ven 10 Juin - 21:17

dante a écrit:
gilles v6 a écrit:
c'est bizard sa, je sais qu'apres changement de la batterie il faut rentrer les divers codes , autrement tu ne peut pas demarrer, mais de la a reinitialiser quelquechose ????

purée mais vous choppez vous sources où les gars?? Suspect
j'ai jamais entendu parler de ça (à part pour les codes autoradio et encore..) et j'ai surtout jamais eu à rentrer quoique ce soit en changeant ou en débranchant ma batterie même pendant plus de 24h.. Suspect Suspect

+1 il y a rien a faire après changement de batterie. Sauf mettre le code du poste et reprogrammer les vitres.Pour cela pas besoin de quoi ce soit.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
En ligne
obobo
Moderateur
Moderateur
avatar

Masculin Messages : 1614
Inscrit le : 23/09/2013
Age : 41

Gard
Emploi/loisirs : GdP
Humeur : ça va ça vient

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Sam 11 Juin - 5:31

des voitures comme ma BMW ont un module de charge "intelligent" à qui il faut donner la valeur de la batterie, mais la vectra n'à pas ça.

2 conseils :

- achete un opcom pour réaliser tes diags de base
- change de mécano

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Opel ASTRA Bertone 2.2 Dti 125 2003 - recyclée dans la famille
Renault Espace III 2.2 dci 115 2001 - vendu
Opel Vectra GTS 1.8 122ch 2003 - 180000 195000 Km
Audi A8 V8 4.2 299ch 1998 - 101000 Km
BMW 735i V8 3.6 272ch 2002 270000 Km287000307000 km
Yamaha Fazer 1000 95000 Km103800 km

Je vous invite à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.palco.c.la
gilles v6
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 3235
Inscrit le : 22/05/2013
Age : 28

strasbourg
Emploi/loisirs : coffreur,boxe,voitures
Humeur : cool

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Sam 11 Juin - 8:04

c'est ce dont je parlais dante, le code autoradio , et je ne sais plus trop quel autre code car j'ai pas le car pass! mais je sais que sur la mondeo de 2002 d'un pote, il faut rentrer plusieurs codes dont autoradio et un code moteur pour pouvoir redemarrer apres debranchement de la batterie!

mais j'avou que se que "mamat44" a dit a propos de la charge a 30 % sa parait bizard, c'est pas impossible si un garagiste lui affirme, faut creuser cette piste, on verras bien, du coup au pire des cas tu vas chez opel et tu leur explique pour voir si via la valise, ils peuvent faire quelquechose!
Revenir en haut Aller en bas
En ligne
petit
Moderateur
Moderateur
avatar

Masculin Messages : 1887
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Sam 11 Juin - 8:52

obobo a écrit:
des voitures comme ma BMW ont un module de charge "intelligent" à qui il faut donner la valeur de la batterie, mais la vectra n'à pas ça.

2 conseils :

- achete un opcom pour réaliser tes diags de base
- change de mécano

Toute a fait le mécano te même en bateau.Je pense qu'il ne sait plus quoi faire alors il fait quelque chose en espèrent que sa fonctionne.

gilles v6 a écrit:
c'est ce dont je parlais dante, le code autoradio , et je ne sais plus trop quel autre code car j'ai pas le car pass! mais je sais que sur la mondeo de 2002 d'un pote, il faut rentrer plusieurs codes dont autoradio et un code moteur pour pouvoir redemarrer apres debranchement de la batterie!

mais j'avou que se que "mamat44" a dit a propos de la charge a 30 % sa parait bizard, c'est pas impossible si un garagiste lui affirme, faut creuser cette piste, on verras bien, du coup au pire des cas tu vas chez opel et tu leur explique pour voir si via la valise, ils peuvent faire quelquechose!

Une mondeo c'est pas une vectra pas de comparaison possible.Effectivement sur certaine voiture en débranchant la batterie elle démarre plus mais pas la vectra.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
En ligne
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Sam 11 Juin - 9:23

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

vous voyez ce que j'ai vu?

j'ai l'opcom, je peux faire quelque chose pour enregistrer cette nouvelle batterie d'après vous?
Revenir en haut Aller en bas
petit
Moderateur
Moderateur
avatar

Masculin Messages : 1887
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Sam 11 Juin - 9:44

mamat44 a écrit:
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

vous voyez ce que j'ai vu?

j'ai l'opcom, je peux faire quelque chose pour enregistrer cette nouvelle batterie d'après vous?

Sérieux ???

C'est désespérant tu as quoi comme marque de voiture Mamat44 ??? Faut arrêter les recherches avec google la !! C'est pas parce que chez BMW faut faire comme cela que sur la vectra c'est la même chose.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
En ligne
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Sam 11 Juin - 9:47

Une signum 3,2v6 et vu que c'est pas une motorisation très courante tout les mécaniciens sontun peu perdu dans leur diagnostic j'ai l'impression

C'est pour ça que je me dis que cette piste est peut-être envisageable car mes problèmes sont apparus après que j'ai changé la batterie mais je me fais peut être des idées aussi

Ça m'embêterait de devoir l'envoyer à la casse cette voiture
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Sam 11 Juin - 13:48

U2125 - CAN-Bus No Communication with GPS/TMS (Global Position System/Telematic System)
(00) - Present
U2105 - CAN-Bus No Communication with ECM (Engine Control Module)
(7F) - Not present

U2105 - CAN-Bus no Communication with ECM (Engine Control Module)
(00) - Not present

U2105 - CAN-Bus ECM Message Range/Performance
(71) - Not present
U2105 - CAN-Bus No Communication with ECM (Engine Control Module)
(00) - Not present


U2105 - CAN-Bus No Communication with ECM (Engine Control Module)
(00) - Not present
U2105 - Invalid Data from ECM (Engine Control Module)
(71) - Not present
U2106 - Invalid Data from TCM (Transmission Control Module)
(71) - Not present

C1550 - Replace Electronic Control Unit (ECU)
(37) - Not present
U2105 - CAN-Bus no Communication with ECM (Engine Control Module)
(00) - Not present
U2105 - CAN-Bus ECM Message Range/Performance
(71) - Not present

U2105 - CAN-Bus No Communication with ECM (Engine Control Module)
(00) - Not present

U2125 - CAN-Bus No Communication with GPS/TMS (Global Position System/Telematic System)
(00) - Present

00199 - CAN-Bus no Communication Telematik Unit
Present
00024 - Car Key IN Recognition Malfunction
Not present
00074 - Rear Right Loudspeaker not connected
Present
00071 - Front Left Loudspeaker not connected
Not present

U2105 - CAN-Bus no Communication with ECM (Engine Control Module)
(00) - Not present
U2105 - CAN-Bus ECM Message Range/Performance
(71) - Not present

P0700-00 Malfunction Indicator (MI) Request from Transmission Control Module (TCM) Range/Perform
P1895-71 Engine Torque Signal Range/Performance



voila un peu les erreurs qu'il ressort de l'op com

Revenir en haut Aller en bas
obobo
Moderateur
Moderateur
avatar

Masculin Messages : 1614
Inscrit le : 23/09/2013
Age : 41

Gard
Emploi/loisirs : GdP
Humeur : ça va ça vient

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Sam 11 Juin - 14:20

t'as surtout un soucis de BUS CAN ... peut êre un CIM HS ...

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Opel ASTRA Bertone 2.2 Dti 125 2003 - recyclée dans la famille
Renault Espace III 2.2 dci 115 2001 - vendu
Opel Vectra GTS 1.8 122ch 2003 - 180000 195000 Km
Audi A8 V8 4.2 299ch 1998 - 101000 Km
BMW 735i V8 3.6 272ch 2002 270000 Km287000307000 km
Yamaha Fazer 1000 95000 Km103800 km

Je vous invite à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.palco.c.la
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21015
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Sam 11 Juin - 15:29

mamat44 a écrit:
U2125 - CAN-Bus No Communication with GPS/TMS (Global Position System/Telematic System)
(00)  - Present
U2105 - CAN-Bus No Communication with ECM (Engine Control Module)
(7F)  - Not present

U2105 - CAN-Bus no Communication with ECM       (Engine Control Module)
(00)  - Not present

U2105 - CAN-Bus ECM Message Range/Performance
(71)  - Not present
U2105 - CAN-Bus No Communication with ECM (Engine Control Module)
(00)  - Not present


U2105 - CAN-Bus No Communication with ECM (Engine Control Module)
(00) - Not present
U2105 - Invalid Data from ECM (Engine Control Module)
(71) - Not present
U2106 - Invalid Data from TCM (Transmission Control Module)
(71) - Not present

C1550 - Replace Electronic Control Unit (ECU)
(37) - Not present
U2105 - CAN-Bus no Communication with ECM (Engine Control Module)
(00) - Not present
U2105 - CAN-Bus ECM Message Range/Performance
(71) - Not present

U2105 - CAN-Bus No Communication with ECM (Engine Control Module)
(00) - Not present

U2125 - CAN-Bus No Communication with GPS/TMS (Global Position System/Telematic System)
(00) - Present

00199 - CAN-Bus no Communication Telematik Unit
Present
00024 - Car Key IN Recognition Malfunction
Not present
00074 - Rear Right Loudspeaker not connected
Present
00071 - Front Left Loudspeaker not connected
Not present

U2105 - CAN-Bus no Communication with ECM (Engine Control Module)
(00) - Not present
U2105 - CAN-Bus ECM Message Range/Performance
(71) - Not present

P0700-00 Malfunction Indicator (MI) Request from Transmission Control Module (TCM) Range/Perform
P1895-71 Engine Torque Signal Range/Performance



voila un peu les erreurs qu'il ressort de l'op com



Tu sembles avoir un souci avec le can bus comme dit Obobo, mais est ce que ça pourrait pas être un souci lié à l'ECU : mauvais contact sur les fiches, ou ECU défaillant. Si la batterie a mal été débranchée (ordre des bornes) il y a pu y avoir un court jus. De même après coupure contact il faut attendre un laps de temps pour vider la "charge résiduelle" des calculateurs, car la mise sur OFF du contact les met en veille, et seulement en veille. Aussi pour le remontage, il faut faire l'inverse du démontage et brancher en premier lieu le +
tu as également un souci sur la clef utilisé, as tu un double?
et je pense que ton code inconnu a mal été lu, ton 070001 ressemble beaucoup au P0700-01, qui renvoie à la BVA, tout comme ton dernier code aussi...

i lfaudrait faire aussi un reset et refaire un diag après avoir roulé un peu ou dés l'apparition d'un symptôme

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
petit
Moderateur
Moderateur
avatar

Masculin Messages : 1887
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Sam 11 Juin - 18:12

dante a écrit:

i lfaudrait faire aussi un reset et refaire un diag après avoir roulé un peu ou dés l'apparition d'un symptôme

Oui c'est la première chose a faire la beaucoup de défaut en "Not present "

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
En ligne
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Sam 11 Juin - 18:18

merci pour vos message

c'est quoi l'ECU?
oui j'ai un double de clé, pourquoi?
quel pourrait ètre le problème avec la bva? je l'ai faite vidangée chez opel par la même occasion quand il a du démonter l'alternateur
et la batterie à été remontée par le gars de chez opel donc j'espère qu'ils ont fait dans le bon ordre, sinon pour savoir on débranche le + en premier et on le rebranche en premier?

j'ai roulé un peu sur le parking du garagiste tout à l'heure et elle fonctionnait bien je trouvais, et je suis revenu plus tard et j'ai de nouveau eu du mal pour démarrer, clac clac, plein de témoin allumé et quand elle a démarré après elle calle toute seule

quel est la différence des défauts en présent et not présent?

et comment faire le reset de tous ces défauts à l'opcom?
Revenir en haut Aller en bas
gilles v6
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 3235
Inscrit le : 22/05/2013
Age : 28

strasbourg
Emploi/loisirs : coffreur,boxe,voitures
Humeur : cool

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Sam 11 Juin - 23:10

elle devient compliqué ton affaire, car la tu repart dans le flou total, a ce stade sa peu etre tout et n'importe quoi!

apres que veut dire defaut "present" ou "not present"?
Revenir en haut Aller en bas
En ligne
bexa
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1044
Inscrit le : 31/10/2015
Age : 39

Mayenne
Emploi/loisirs : Conducteur de ligne automatisée, Chasse, Peche, Musique, Jeux vidéo
Humeur : Ca dépend de l'état de la voiture...

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 12 Juin - 4:52

Efface tous tes codes, roule un peu et refait un diag.
Si c'est le CIM, je peux avoir les coordonnées d'un electronicien en Pologne qui les répare pour 50€...

Mais je pense pas a un CIM HS.

D'apres tes codes c'est ton GPS qui merde.
Revenir en haut Aller en bas
http://xcyril.com En ligne
petit
Moderateur
Moderateur
avatar

Masculin Messages : 1887
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 12 Juin - 8:33

Pour les défauts en "not present " il y a eu un défaut a un moment mais n'est plus d’actualité et "present" la oui il y a un souci.

Alors comme dit faut tout effacer et normalement les défauts "present" reviendront.Revient nous voir avec cela.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
En ligne
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 12 Juin - 8:36

Alors je pourrais débrancher l'autoradio pendant quelques temps voir si c'est mieux ou ça ne changerait rien?
J'ai un parrot de brancher dessus, ça pourrait avoir un lien?
Revenir en haut Aller en bas
petit
Moderateur
Moderateur
avatar

Masculin Messages : 1887
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 12 Juin - 8:44

Que va changer cela ?? Le poste ne pose pas de souci moteur.

Le defaut U2125 - CAN-Bus No Communication with GPS/TMS (Global Position System/Telematic System) c'est juste que la CIM est encore programmer pour voir un poste avec GPS d'origine mais vu qu'il a été changer c'est normal.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
En ligne
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 12 Juin - 8:46

Le poste d'origine est présent mais j'ai rajouté un parrot dessus par contre j'ai enlevé le téléphone qui était présent
Revenir en haut Aller en bas
petit
Moderateur
Moderateur
avatar

Masculin Messages : 1887
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 12 Juin - 8:48

mamat44 a écrit:
Le poste d'origine est présent mais j'ai rajouté un parrot dessus par contre j'ai enlevé le téléphone qui était présent

Cela n'a pas d'incidence avec le moteur tu peu laisser comme cela.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
En ligne
Contenu sponsorisé




MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   

Revenir en haut Aller en bas
 

Problème démarrage et en route sur signum 3,2 v6

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 5 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: L'électronique et équipement électrique-
Sauter vers: