Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 Problème démarrage et en route sur signum 3,2 v6

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 11:39

Bonjour à tous

Je possède une signum 3,2 v6 en boite auto avec 126000km

Hier j'ai rencontré un problème avec mon véhicule, premier trajet de 1h30 avec autoroute et ville et 0 soucis.
Véhicule parqué pendant 3h30 environ, et en repartant de grosses difficultés pour démarrer la voiture, ça fesait clal clac quand je tournais la clé mais le moteur ne se lançait pas. Je fais cela plusieurs fois et toujours pareil, je coupe tout les consommateurs (ventilation, radio) et la en forçant un peu elle arrive à partir, une vingtaine de km plus tard sur l'autoroute avec le régulateur à 120km/h celui ci se coupe et le témoin d'esp il me semble ( voiture avec dérapage ) s'allume et reste allumé, j'arrive à rouler normalement mais je n'arrive plus à mettre le régulateur par contre, et la ce qui m'inquiète c'est que par moment, j'avais l'impression que la voiture se coupait et repartait aussitôt, le témoin de batterie s'allume vite en rouge pour s'éteindre et celui de la gestion moteur vite en orange pour s'éteindre aussi. Et cela le fesait assez souvent, alors je m'arrête, coupe le contact, et rebelotte 10-20km plus tard.
Je m'arrête à nouveau et parfois ça repart bien ou avec plus de difficultés et ça me le refait plus tard.
Sachant que j'avais encore 130km à faire je décide de quitter l'autoroute et de prendre les petits axes sur lesquels j'ai eu moins de soucis mais ça me l'a fait 2 3 fois quand même.

J'arrive enfin à bon port.
J'ai appelé mon mécano pour lui expliquer, il me dit peut être l'alternateur.

Ce matin je test la batterie au multimère, 12,6v à l'arrêt et 14,4 à 14,6 moteur tournant, et quand je met des consommateurs descend vite à 13,3 et remonte aussitôt à 14,4v.
Ps ce matin j'ai eu du mal à partir, clac clac plusieurs fois avant d'enfin réussir à partir comme hier

Que pensez-vous les amis?
Alternateur , démarreur, ou une autre piste ?

Merci à vous pour votre aide
Revenir en haut Aller en bas
cedricdu21
Administrateur
Administrateur
avatar

Masculin Messages : 10301
Inscrit le : 20/12/2010
Age : 39

AUXONNE
Emploi/loisirs : Vilain petit canard
Humeur : Aucune aide par MP

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 12:26

Salut,

pense à mettre ton modèle dans le profil.

Peux tu passer l'opcom dessus, un code nous aiderait énormément

voyant ESP, difficulté de démarrage, ça ferait penser au CIM mais pas de conclusion trop hâtives

_________________

[Vous devez être inscrit et connecté pour voir ce lien]

Je vous invites à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Pour recevoir la maquette des cartes de visite du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 12:37

Je vais modifier cela

Non pas d'op com à la maison

Dernièrement j'ai changé la batterie car elle montrait des signes de faiblesse mais c'était peut-être autre chose si ça se trouve.
Sinon dans la semaine j'ai eu le même soucis au démarrage et le témoin esp allumé après et la semaine passée j'ai eu le témoin direction electro hydraulique d'allumé qui m'empêchait de démarrer, j'ai vérifié le niveau qui était juste en dessous du trait mini donc j'ai complété cela.

Ça peut monter à combien de changer ce boitier cim?

D'autres idées des membres du forum sinon?

Merci à vous
Revenir en haut Aller en bas
cedricdu21
Administrateur
Administrateur
avatar

Masculin Messages : 10301
Inscrit le : 20/12/2010
Age : 39

AUXONNE
Emploi/loisirs : Vilain petit canard
Humeur : Aucune aide par MP

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 12:44

Attends d'autres avis avant de changer quoi que ce soit

Tes commandes aux volant et ton klaxon fonctionnent?

_________________

[Vous devez être inscrit et connecté pour voir ce lien]

Je vous invites à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Pour recevoir la maquette des cartes de visite du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 12:45

Je n'ai pas trop tester mais je vais essayer cet après-midi
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21008
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 15:33

ta batterie donne combien de tension à froid? avant de tirer dessus? refais une mesure après avoir tenter un démarrage.
tu peux aussi avoir un souci sur ton tendeur de courroie accessoire ou de poulie damper, qui pourrait détendre ta courroie ou ne pas entrainer l'alternateur à 100%

sur mon dti, j'avais un problème intermittent sur l'alternateur.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 16:31

Entre 12,4 et 12,6v à froid et après démarrage je suis à 14,3 14,4v

J'ai complété de l'huile un peu l'autre jour et c'est tombé un peu devant vous pensez que ça peut avoir un lien?

Merci à vous
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21008
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 21:14

ça dépend si c'est tombé sur la courroie

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 21:51

Elle est située ou la couroie?
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21008
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 22:06

[Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 22:24

Merci pour la photo
C'est au niveau de h5 h6?

Si c'est le cas je ne pense pas car c'est de l'autre côté ou on met de l'huile moteur c'est juste ?
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21008
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 22:30

non la courroie tu la vois, à gauche du bloc

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 22:47

D'accord
Moi c'est tombé devant un peu sur le truc métallique qui part de 3 et fini en un morceau
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21008
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 23:03

c'est l'echappement, donc à part une odeur d'huile brûlée, pas de souci.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Dim 3 Avr - 23:05

Oui c'est ce que ça a fait au départ

Demain je vais aller chez opel voir sur quel piste ils s'orientent plus

Merci à vous et je vous donne les suites de l'histoire
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 508
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mar 5 Avr - 18:30

Slt mamat44 si tu est du 44 ont peut voir sa je travail au CHU de nantes et habite pas trop loin tu est du 44 ou c'est juste ton profil ?
Si tu as un décalage de distri tu doit avoir un décallage entre le capteur de PMH de l'arbre a came et le capteur de PMH du vilbrequin (PMH Point Mort Haut) .
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mar 5 Avr - 19:35

djmax44 a écrit:
Slt mamat44 si tu est du 44 ont peut voir sa je travail au CHU de nantes et habite pas trop loin tu est du 44 ou c'est juste ton profil ?
Si tu as un décalage de distri tu doit avoir un décallage entre le capteur de PMH de l'arbre a came et le capteur de PMH du vilbrequin (PMH Point Mort Haut) .

Merci pour ton message
J'ai travaillé à gauducheau mais maintenant je suis en suisse donc plus difficile de se voir hélas
Le véhicule est chez opel la, ils ont essayé avec une autre batterie car ils pensaient à une baisse de tension, mais la batterie à 2 mois et ils le savent.
Je trouve ça un peu bizarre, car il m'a dit qu'ils allaient chercher jusqu'à un montant de 200francs, mais je trouve que la c'est du temps de perdu non vous en pensez quoi ?

Ils sont à 160francs de l'heure ici!
Je sais pas s'ils font des forfaits diagnostic chez vos centres opel ou s'ils facturent la main d'œuvre de recherche comme du travail sur la voiture ?
Pour le moment les codes erreurs ne les ont pas mis sur une piste?
Ce qui m'embête c'est de payer pour leur temps de recherche et sans forcément avoir le problème d'élucider ou savoir la cause du problème.

Comment ça se passe chez vous?

Merci à vous
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 508
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mar 5 Avr - 20:37

Tu est en suisse et avoir une voiture enrichie les garagiste surtout en suisse, donc a mon avis il te font tourner autour du pot pour atteindre leur budget désiré . Vient en France avec, sa fera moins mal a ta carte bleu .
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mar 5 Avr - 20:38

Vous pensez qu'ils sont plus réglo en France ?
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 508
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mar 5 Avr - 20:43

Disons que sa chiffre peut être moins tout dépend du garage ou tu ira .
Revenir en haut Aller en bas
Romain10
Nouveau
Nouveau
avatar

Masculin Messages : 52
Inscrit le : 14/03/2016
Age : 41

Aube
Emploi/loisirs : ... / Mécanique Auto
Humeur : Mouais

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mer 6 Avr - 11:48

salut,

je suis pas un pro des opel, mais les coupures ... Ca ressemble à un capteur PMH en fin de vie. Coupures à chaud et pb de démarrage sont généralement du à un capteur PMH ...

je pense que les symptômes ne sont que les conséquences collatérales d'autre chose. J'imagine pas un pb de batterie ou d'ESP ou de régulateur. Mais bien un pb bien plus basique qui implique une cascade de symptômes.
Revenir en haut Aller en bas
mamat44
Accro au forum
Accro au forum


Masculin Messages : 412
Inscrit le : 22/01/2012
suisse
Emploi/loisirs : hopital
Humeur : agréable

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mer 6 Avr - 13:25

Merci pour l'info

C'est quelque chose compliqué à changer et onéreux ?
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 508
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mer 6 Avr - 13:49

Il est ou le capteur ? sur le vilebrequin ou l'arbre a came ou les deux ?
Sur le z19dt Tu peut programmer toute les infos sur le même capteur PMH du vilo afin d’être sur que c'est bien le capteur de PMH de l'arbre a came ou inversement tu pourra que constater si c'est vraiment sa. t'en pense quoi romain ?
Revenir en haut Aller en bas
Romain10
Nouveau
Nouveau
avatar

Masculin Messages : 52
Inscrit le : 14/03/2016
Age : 41

Aube
Emploi/loisirs : ... / Mécanique Auto
Humeur : Mouais

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mer 6 Avr - 15:30

mamat44 a écrit:
Merci pour l'info

C'est quelque chose compliqué à changer et onéreux ?

Onéreux non, car ca coute 50 à 100e suivant les modèle de voiture.

Compliqué, tout dépend de l'accessibilité. J'avoue que sur le 3.2 v6 opel, je ne sais pas ou il est. Crying or Very sad

un passage à l'op com opel permettra de diagnostiquer plus finement le soucis.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 508
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   Mer 6 Avr - 17:29

Voici ta pièces c'est le n° 28

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage et en route sur signum 3,2 v6   

Revenir en haut Aller en bas
 

Problème démarrage et en route sur signum 3,2 v6

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 7Aller à la page : 1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: L'électronique et équipement électrique-
Sauter vers: