Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilGalerieRechercherS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez
 

 [Résolu] Problème avec opcom ...

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Invité
Invité
avatar


[Résolu] Problème avec opcom ... - Page 2 Empty
MessageSujet: [Résolu] Problème avec opcom ...   [Résolu] Problème avec opcom ... - Page 2 Icon_minitimeSam 26 Mar - 21:19

Rappel du premier message :

Bonsoir à tous j'ai un souci avec l opcom je ne peux pas programme le régulateur de vitesse ni quoi que ce soit sa marque.

The file cannot be loaded:Cvectraengy22dtr.mbf quelqu'un peut éclairer ma lanterne svp


Dernière édition par cedricdu21 le Dim 27 Mar - 17:42, édité 1 fois (Raison : Résolu)
Revenir en haut Aller en bas

AuteurMessage
Invité
Invité



[Résolu] Problème avec opcom ... - Page 2 Empty
MessageSujet: Re: [Résolu] Problème avec opcom ...   [Résolu] Problème avec opcom ... - Page 2 Icon_minitimeDim 27 Mar - 15:11

sisi marcher bien et non pas mise a jour j en peux plus la
Revenir en haut Aller en bas
Invité
Invité
avatar


[Résolu] Problème avec opcom ... - Page 2 Empty
MessageSujet: Re: [Résolu] Problème avec opcom ...   [Résolu] Problème avec opcom ... - Page 2 Icon_minitimeDim 27 Mar - 15:15

meme souci que sa a partir de 1minutes 16 je peux pas appuyer sur programme
Revenir en haut Aller en bas
Invité
Invité
avatar


[Résolu] Problème avec opcom ... - Page 2 Empty
MessageSujet: Re: [Résolu] Problème avec opcom ...   [Résolu] Problème avec opcom ... - Page 2 Icon_minitimeDim 27 Mar - 16:53

Le bon Dieu était avec moi problème Résolu.
J'ai telecharger deux fois le même fichier et j'ai pris celui qui était le plus complet et rajoute les fichiers qui manqués et la sa fonctionne. MERCI BEAUCOUP LES GARS.
Revenir en haut Aller en bas
cedricdu21
Ne vit plus que pour le forum
Ne vit plus que pour le forum
cedricdu21

Masculin Messages : 9545
Inscrit le : 20/12/2010
Age : 41

NANCY
Emploi/loisirs : Vilain petit canard
Humeur : Aucune aide par MP

[Résolu] Problème avec opcom ... - Page 2 Empty
MessageSujet: Re: [Résolu] Problème avec opcom ...   [Résolu] Problème avec opcom ... - Page 2 Icon_minitimeDim 27 Mar - 17:41

Bonne nouvelle comme quoi, ça tient pas à grand chose
Revenir en haut Aller en bas
bexa
Ne vit plus que pour le forum
Ne vit plus que pour le forum
bexa

Masculin Messages : 1549
Inscrit le : 31/10/2015
Age : 41

Mayenne
Emploi/loisirs : Conducteur de ligne pharmaceutique, Chasse, Peche, Musique, Jeux vidéo
Humeur : Ca dépend de l'état de la voiture...

[Résolu] Problème avec opcom ... - Page 2 Empty
MessageSujet: Re: [Résolu] Problème avec opcom ...   [Résolu] Problème avec opcom ... - Page 2 Icon_minitimeDim 27 Mar - 18:20

Content pour toi!
[Résolu] Problème avec opcom ... - Page 2 182506
Revenir en haut Aller en bas
http://xcyril.com
Invité
Invité
avatar


[Résolu] Problème avec opcom ... - Page 2 Empty
MessageSujet: Re: [Résolu] Problème avec opcom ...   [Résolu] Problème avec opcom ... - Page 2 Icon_minitimeDim 27 Mar - 18:21

Oups parler trop vite lol je rentre dans le programme je fais tout à la lettre à la fin sa marque programmation réussi et le régulateur marche pas ni l obd
Revenir en haut Aller en bas
bexa
Ne vit plus que pour le forum
Ne vit plus que pour le forum
bexa

Masculin Messages : 1549
Inscrit le : 31/10/2015
Age : 41

Mayenne
Emploi/loisirs : Conducteur de ligne pharmaceutique, Chasse, Peche, Musique, Jeux vidéo
Humeur : Ca dépend de l'état de la voiture...

[Résolu] Problème avec opcom ... - Page 2 Empty
MessageSujet: Re: [Résolu] Problème avec opcom ...   [Résolu] Problème avec opcom ... - Page 2 Icon_minitimeDim 27 Mar - 18:23

Il faut l'activer dans 3 endroits, regarde dans le TUTO.
Une fois activer partout, vérifie que le commodo fait bien contact dans les bloks measures.

As tu le contacteut sur la pédale d'embrayage?
Revenir en haut Aller en bas
http://xcyril.com
Invité
Invité
avatar


[Résolu] Problème avec opcom ... - Page 2 Empty
MessageSujet: Re: [Résolu] Problème avec opcom ...   [Résolu] Problème avec opcom ... - Page 2 Icon_minitimeDim 27 Mar - 18:25

Oui je l'ai le contacteur mais rien y fais
Vraiment pas de bol grr
Revenir en haut Aller en bas
cedricdu21
Ne vit plus que pour le forum
Ne vit plus que pour le forum
cedricdu21

Masculin Messages : 9545
Inscrit le : 20/12/2010
Age : 41

NANCY
Emploi/loisirs : Vilain petit canard
Humeur : Aucune aide par MP

[Résolu] Problème avec opcom ... - Page 2 Empty
MessageSujet: Re: [Résolu] Problème avec opcom ...   [Résolu] Problème avec opcom ... - Page 2 Icon_minitimeDim 27 Mar - 18:27

Rouvre un post avec ton nouveau soucis, là c'est plus l'opcom qui est en cause
Revenir en haut Aller en bas
Invité
Invité
avatar


[Résolu] Problème avec opcom ... - Page 2 Empty
MessageSujet: Re: [Résolu] Problème avec opcom ...   [Résolu] Problème avec opcom ... - Page 2 Icon_minitimeDim 27 Mar - 19:00

Sa marche merci
Revenir en haut Aller en bas
Contenu sponsorisé




[Résolu] Problème avec opcom ... - Page 2 Empty
MessageSujet: Re: [Résolu] Problème avec opcom ...   [Résolu] Problème avec opcom ... - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
[Résolu] Problème avec opcom ...
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: L'électronique et équipement électrique-
Sauter vers: