Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Fabrice.R
Nouveau
Nouveau
avatar

Masculin Messages : 26
Inscrit le : 21/08/2015
Age : 44

Montagny
Emploi/loisirs : Dépannage de ma voiture ;-)
Humeur : Bonne, pour le moment !!!

MessageSujet: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Jeu 27 Aoû - 20:29

Bonjour à tous,

Après avoir consulté pas mal de posts et fait pas mal de recherche sur le net, j'ouvre mon propre post pour ma panne.
J'ai choisit la mécanique parce que la bete ne démarre pas, mais je ne suis pas sur que ce ne soit pas un problème de capteur ... donc si vous pensez que c'est pas ici qui faut poster, n'hésitez pas à le dire.

Pour comprendre la panne et pouvoir m'aider (toute aide est toujours la bienvenue lol! ) voici un récap des fait :

Je rentre de courses et d'un coup le moteur se met à tourner bizarrement : bruit plus sourd, un peu plus fort aussi et il me semble qu'il claque pas mal. En même temps le voyant défaut moteur s'allume.
Je me dis que je vais éteindre le moteur et redémarrer pour voir si le défaut disparait, mais impossible de redémarrer. Là, je me dis que c'était pas une bonne idée, j'aurais du attendre d'être rentré à la maison
Le démarreur tourne, on dirait que la voiture démarre (le démarreur s'arrête même si je ne relâche pas la clé) mais cale tout de suite.

En attendant que ma femme ailles chercher sa voiture et la barre de traction, je suis pas loin d'un garage opel donc je me dis que le mécano peut bien venir jeter un coup d'oeil ... des fois que Rolling Eyes

Il arrive donc avec une bombe de starter, démonte le débimètre d'air et pulvérise dans le débimètre pendant que j'essaye de démarrer. On dirait que la voiture veux démarrer mais ça prends pas... D'après lui, il faut vérifier toute l'alimentation en gasoil : de la pompe de gavage aux injecteur, c'est un problème d'arrivée de gasoil ou d'injecteur cassé !!! Suspect

Ma femme arrive, on tracte la voiture à la maison (que du bonheur !) et je commence à regarder l'arrivée de gasoil : je démonte le tuyau d'arrivée de gasoil sur le filtre et je met le contact : la pompe fonctionne (au passage, j'en ai foutu un peu partout   )
Je fait pareil avec le tuyau de sortie de filtre, le débit est moindre, mais ça coule. Je me dis que ça doit pas être ça.
Je dépose les injecteurs pour voir si il y en a un de cassé : a priori, pas de problème de ce coté là.

J'en parle avec mon beauf, et il me dit " problème d'arrivée de gasoil ? bof, j'y crois pas trop ! Regarde plutot du coté du PMH ou si ta courroie n'est pas décalé. "
Je me met donc 'en chasse' de ces capteur et finalement J'ai trouvé les capteurs :
- Générateur d'impulsions, vilebrequin (ref 46798345)
- Capteur, position d'arbre à cames (ref 55201876)

mais je ne trouve pas le
- Générateur d'impulsions, volant moteur (ref a priori identique au GI vilebrequin)

et comment tester ces capteurs pour savoir si ils sont bon ?

La je me rappel que j'avais acheté, pour essayer de réparer une laguna (ça aussi, ça tombe toujours en panne   ), un ELM327. Je me dis qu'avec un peu de chance j'arriverais à voir les codes défauts.
Le temps de retrouver le bidule, d'installer des softs sur mon mobile, j'arrive enfin à trouver les codes, mais je vois pas le rapport avec la panne :
P2279 - Intake Air System Leak Detected

donc je me dis : "Je vais verifier ma distrib" et je commence à démonter ... A peine le cache de la distrib démonté, je vois un accro sur la courroie :

[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />

[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />

Je vais donc devoir me lancer dans le remplacement de cette courroie, mais en attendant, est ce que quelqu'un peu m'expliquer comment je vérifie si elle est 'bien calé' ?

Voilà ou j'en suis ... Crying or Very sad ma voiture ne démarre toujours pas et je commence à désespérer  Crying or Very sad  
Donc si vous pouviez m'aider, me guider sur la résolution de cette panne, je vous serais très reconnaissant.

Merci d'avance.
Fab.

PS : à ceux qui ont eu le courage de lire et encore plus à ceux qui voudront bien répondre.
Revenir en haut Aller en bas
fredo2b
Nouveau
Nouveau


Masculin Messages : 21
Inscrit le : 26/08/2015
Age : 38

corsica
Emploi/loisirs : ouvrier
Humeur : content

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Jeu 27 Aoû - 20:50

je sais pas si sa va t'aider regarde ici:

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Fabrice.R
Nouveau
Nouveau
avatar

Masculin Messages : 26
Inscrit le : 21/08/2015
Age : 44

Montagny
Emploi/loisirs : Dépannage de ma voiture ;-)
Humeur : Bonne, pour le moment !!!

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Jeu 27 Aoû - 23:04

Ok, Fredo, ça va effectivement bien me servir pour le remplacement de la courroie.

J'ai aussi trouvé une vidéo sur le sujet (https://www.youtube.com/watch?v=PIi24qPV8PQ#t=384). Il parle pas en français (je sais même pas quelle langue ça peut etre) mais avec les images, ça aide ... lol!
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20848
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Ven 28 Aoû - 23:09

clair que tu es bon pour ta courroie Shocked comment ça peut être coupé sur le bord ainsi scratch Suspect
en ce qui concerne ton décalage, ça se passerait plus au démarrage, là où la contrainte est la plus forte sur la distri (compression), d'ailleurs les courroies cassent très souvent au démarrage.
pour ton premier souci, je regarderais aussi au niveau EGR, si totalement bouchée, ça peut empêcher le démarrage.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
gilles v6
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 3229
Inscrit le : 22/05/2013
Age : 28

strasbourg
Emploi/loisirs : coffreur,boxe,voitures
Humeur : cool

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Sam 29 Aoû - 8:02

j'arrive pas a voir le lien entre la courroie et le fait qu'elle demare plus, car la visiblement il y a un probleme electronique et par chance tu tombe sur la courroie fendue scratch , y aurait il des capteurs sur celle ci? pour ma part je ne pense pas que le fait qu'elle soit dechirer puisse detendre et modifier le rythme du moteur! Suspect
Revenir en haut Aller en bas
Fabrice.R
Nouveau
Nouveau
avatar

Masculin Messages : 26
Inscrit le : 21/08/2015
Age : 44

Montagny
Emploi/loisirs : Dépannage de ma voiture ;-)
Humeur : Bonne, pour le moment !!!

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Sam 29 Aoû - 12:28

Effectivement, je vais commander un kit courroie distrib + Pompe à eau ... et j'en ai profité pour y ajouté les capteurs de position de vilebrequin, d'arbre à came et de volant moteur.

J'ai trouvé le capteur de position d'arbre à came et un capteur sur la boite auto : je pense que c'est le capteur de volant moteur !?
Le capteur de position de vilebrequin ? quelqu'un peut me dire où il est ?

Tant que j'y suis dans ma commande ... la courroie d'accessoires, vous pensez que je dois aussi commander le kit et la changer ?

En attendant, je vais vérifier l'EGR, mais je n'y crois pas trop, j'ai fait un nettoyage complet de toute l'admission avec mon beauf il y environ 3 mois ...
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20848
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Sam 29 Aoû - 22:20

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
j'arrive pas a voir le lien entre la courroie et le fait qu'elle demare plus, car la visiblement il y a un probleme electronique et par chance tu tombe sur la courroie fendue scratch , y aurait il des capteurs sur celle ci? pour ma part je ne pense pas que le fait qu'elle soit dechirer puisse detendre et modifier le rythme du moteur! Suspect

si courroie décalée d'une dent, tu peux décaler la pompe injection tout bêtement. Wink

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Tant que j'y suis dans ma commande ... la courroie d'accessoires, vous pensez que je dois aussi commander le kit et la changer ?

oui, si tu démontes une courroie déjà tendue depuis un moment, il faut changer obligatoirement. et au moins tu repars tout à neuf à ce niveau. après pour les galets, c'est à voir. si elle démarre plus, je te conseille de démonter avant commande et de prendre ce qui est necessaire study

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
gilles v6
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 3229
Inscrit le : 22/05/2013
Age : 28

strasbourg
Emploi/loisirs : coffreur,boxe,voitures
Humeur : cool

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Dim 30 Aoû - 12:48

moi je prendrais le kit distri + distri, mieux vaut mettre un peu plus d'argent sur le moment que de risquer de devoir changer le tout dans quelques temps , car une courroie detendu, c'est une courroie a changer! normalement, et qu'est ce que c'est 70/100 euros a coté d'une casse moteur en imaginant le pire!
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20848
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Lun 31 Aoû - 19:28

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
moi je prendrais le kit distri + distri, mieux vaut mettre un peu plus d'argent sur le moment que de risquer de devoir changer le tout dans quelques temps , car une courroie detendu, c'est une courroie a changer! normalement, et qu'est ce que c'est 70/100 euros a coté d'une casse moteur en imaginant le pire!

ah bah là a moins t'es sûr qu'il fera la distri lol! lol! Wink
..on a bien compris que tu voulais dire kit acc+distri Smile

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Fabrice.R
Nouveau
Nouveau
avatar

Masculin Messages : 26
Inscrit le : 21/08/2015
Age : 44

Montagny
Emploi/loisirs : Dépannage de ma voiture ;-)
Humeur : Bonne, pour le moment !!!

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Lun 31 Aoû - 19:42

Kit Accessoires ?! Vous pensez que je devrais aussi changer les galets tendeur et enrouleur ?

Et concernant ma panne, est ce que vous pensez qu'un capteur peut en être à l'origine ?

Mais rassures-toi Gilles, j'ai bien prévu de faire la distrib lol! avec changement des galets ET de la pompe à eau.
Revenir en haut Aller en bas
gilles v6
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 3229
Inscrit le : 22/05/2013
Age : 28

strasbourg
Emploi/loisirs : coffreur,boxe,voitures
Humeur : cool

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Lun 31 Aoû - 19:48

c'est sur que l'accessoire est a changer Rolling Eyes , mais dans le remplacement de la courroie de distri, il y a un kit de distri, avec galet tendeur, enrouleur etc... et certains changent uniquement la courroie , tout comme l'accessoire, c'est mieux de changer le tendeur automatique avec Wink
et sinon pour ceux qui ont toujours pas compris, il faut changer la distri , eh oui la distri lol!
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20848
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Lun 31 Aoû - 22:01

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Kit Accessoires ?! Vous pensez que je devrais aussi changer les galets tendeur et enrouleur ?

Et concernant ma panne, est ce que vous pensez qu'un capteur peut en être à l'origine ?

Mais rassures-toi Gilles, j'ai bien prévu de faire la distrib lol! avec changement des galets ET de la pompe à eau.

tout dépend combien l'ensemble compte de km
c'est comme pour tout, si tu peux éviter d'avoir à refaire un gros démontage pour changer une pièce que tu aurais pu faire en même temps, c'est mieux.
c'est comme ceux qui ne veulent pas changer un embrayage kilométré lors d'un changement de boite, ou changer sa toiture sans toucher la charpente ...

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Fabrice.R
Nouveau
Nouveau
avatar

Masculin Messages : 26
Inscrit le : 21/08/2015
Age : 44

Montagny
Emploi/loisirs : Dépannage de ma voiture ;-)
Humeur : Bonne, pour le moment !!!

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Mar 1 Sep - 20:05

Un copain a montré ma voiture à un de ces amis mécano. Je sais pas ce qu'il a fait, j'étais pas là, mais il lui a assuré que c'était le capteur de position d'arbre à cames. Confiant, j'ai remplacé le capteur, mais résultat idem, ca démarre pas !

Plus j'en parles et plus on me dit que c'est certainement un décalage de la courroie de distrib. Vu l'état, je vais la changer, mais la question c'est :

Si la courroie est décalé et que je monte une nouvelle en prenant des repère sur le calage actuel, la nouvelle sera aussi décalée !!! scratch  scratch  scratch
Donc, comment je fait pour la caler correctement confused     confused
Revenir en haut Aller en bas
gilles v6
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 3229
Inscrit le : 22/05/2013
Age : 28

strasbourg
Emploi/loisirs : coffreur,boxe,voitures
Humeur : cool

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Mar 1 Sep - 21:11

en fait si ton moteur a ete mal calé, alors il y a risque de casse moteur , je pense que tu peu couler une bielle ou alors peter un linguet de soupape, c'est a dire qu'il tourneras en forcant, ou au mieux il ne tourneras pas, apres tous les garagistes se pretendent de bon mecano et tout savoir, il n'en est rien, rare sont ceux qui connaissent tout sur tout , je te conseil d'aller faire un tour dans un garage "aed" ou "ad" qui eux sont des specialistes et meme pour prouver des qu'un garage ou concession a un probleme specifique sur un moteur , ils se tourne vers eux, ayant une reputation de docteur des moteurs! ils pourront donc te remettre ton moteur dans le bon calage!
Revenir en haut Aller en bas
Fabrice.R
Nouveau
Nouveau
avatar

Masculin Messages : 26
Inscrit le : 21/08/2015
Age : 44

Montagny
Emploi/loisirs : Dépannage de ma voiture ;-)
Humeur : Bonne, pour le moment !!!

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Mar 1 Sep - 22:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
en fait si ton moteur a ete mal calé
Le truc, c'est qu'il tournait très bien ... La courroie a été changé à 117 000 Km et elle tournait bien jusque là (elle à 175 000 Km). Donc elle n'a pas 'été mal calé' mais elle se serait décalé, même si je dois avouer que je vois mal comment c'est possible! Suspect

Enfin bon, ce que je voudrais, c'est savoir comment vérifier, au moment ou je change la courroie, si le calage est bon.  confused
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20848
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Mar 1 Sep - 23:46

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
en fait si ton moteur a ete mal calé, alors il y a risque de casse moteur
tout à fait, mais si c'est la pompe (en sa poulie) qui est décalé, alors aucun risque moteur mais un point d'injection mal calé.
c'est un piège récurrent sur certains modèles de pompes (sur les vieux bloc 1.9 dt / dti de renault), où la poulie presente un leger effet ressort une fois la courroie enlevée. et celui qui remet la neuve telle quelle, sans remettre le point de calage de la pompe, ne démarra pas.

il faut voir si les poulies du cdti sont marquées, ou alors peut être avoir recours à un outillage de calage (pige)
tu as donc changé ton capteur AAC, mais celui du bas, le vilebrequin, l'as tu remplacé?

par contre je relie ton début de sujet et visiblement, pas de démarrage avec du start pilot... ce qui est assez étrange car ça voudrait dire qu'il n'arriverait pas dans la chambre de combustion?!? Suspect scratch car le rôle du start pilot ou autre spray du genre, c'est de se substituer au carburant (souvent, pour réamorcer un circuit de carburant), et pour le coup, on en revient à ton défaut de fuite sur l'admission scratch

maladie très reconnue sur les cdti, les volets d'admissions qui merdent, donc peut être jeter un oeil à ce niveau, ça mange pas de pain si pas déjà fait.

sinon, comme dit Gilles, faut pas qu'un linguet de soupapes ait cassé, car ça peut rendre le démarrage très difficile.

t'as essayé de la tracter pour la démarrer?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Fabrice.R
Nouveau
Nouveau
avatar

Masculin Messages : 26
Inscrit le : 21/08/2015
Age : 44

Montagny
Emploi/loisirs : Dépannage de ma voiture ;-)
Humeur : Bonne, pour le moment !!!

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Mer 2 Sep - 1:59

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
tu as donc changé ton capteur AAC, mais celui du bas, le vilebrequin, l'as tu remplacé?

Ben non, le gars était tellement sur que c'était 'que' ça !!!  Au départ, je pensais changer les 3. Une fois que j'aurais fini ma distrib (que je viens de commencer), je pense que je vais changer les 2 autres au cas où ... à moins que ça redemarre !!!  Wink

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
par contre je relie ton début de sujet et visiblement, pas de démarrage avec du start pilot...

Le démarreur tournait, on sentait que le moteur démarrait mais ça s'arrêtait dès qu'on arrêtait le spray... ce qui à fait dire au mécano que c'est un problème d'arrivée de gasoil...

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
maladie très reconnue sur les cdti, les volets d'admissions qui merdent, donc peut être jeter un oeil à ce niveau, ça mange pas de pain si pas déjà fait.

J'ai nettoyé ces volets en même temps que la ligne d'admission en avril de cette année, mais je ne les ais pas vérifié. Je vais le faire: comme tu dis, ca mange pas de pain  Wink

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
t'as essayé de la tracter pour la démarrer?
Non, Suspect  pourquoi confused  tu penses qu'elle pourrait démarrer ??? confused
Revenir en haut Aller en bas
Fabrice.R
Nouveau
Nouveau
avatar

Masculin Messages : 26
Inscrit le : 21/08/2015
Age : 44

Montagny
Emploi/loisirs : Dépannage de ma voiture ;-)
Humeur : Bonne, pour le moment !!!

MessageSujet: Au secours !!!   Mer 2 Sep - 12:16


J'arrives pas à enlever la poulie du support moteur (pour enlever la vis qui est derrière )
J'ai dévisé la vis TORX qui est dessus, je l'ai même enlevé alors que je crois qe c'est pas la peine et la poulie reste collé au support Suspect confused Suspect . Elle tourne mais elle reste en place !


Y a un truc pour l'enlever ??? confused
Revenir en haut Aller en bas
Fabrice.R
Nouveau
Nouveau
avatar

Masculin Messages : 26
Inscrit le : 21/08/2015
Age : 44

Montagny
Emploi/loisirs : Dépannage de ma voiture ;-)
Humeur : Bonne, pour le moment !!!

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Mer 2 Sep - 16:43

 Ca y est !!!  je l'ai eu ... après avoir enlevé la damper, j'ai pu jouer du pieds de biche !!!

Bon, maintenant que j'ai accès à toute la courroie, j'ai trouvé un truc bizarre :

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]


Qui peut me dire ce que c'est ? confused  et où ca va ... Suspect
Revenir en haut Aller en bas
petit
Moderateur
Moderateur
avatar

Masculin Messages : 1813
Inscrit le : 26/11/2013
Age : 101

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Mer 2 Sep - 18:32

Sa c'est la clavette de la pompe HP (CAD la clavette viendrait de la poulie a l’arrière du moteur)

Cela signifie que le collecteur a été changé ??
Si elle est passé dans la courroie la distri est décalé est qu'une ou plusieurs soupape sont HS.

Je vois que la poulie du bas est marqué suffit de la mettre sur le repaire et voir si en haut sa correspond au repaire de la poulie avant AAC l’arrière n'a pas besoin d’être au repaire c'est qu'une pompe.
Revenir en haut Aller en bas
En ligne
Fabrice.R
Nouveau
Nouveau
avatar

Masculin Messages : 26
Inscrit le : 21/08/2015
Age : 44

Montagny
Emploi/loisirs : Dépannage de ma voiture ;-)
Humeur : Bonne, pour le moment !!!

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Mer 2 Sep - 18:47

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Cela signifie que le collecteur a été changé ??

Pas changé, mais déposé, nettoyé et remonté.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Si elle est passé dans la courroie la distri est décalé est qu'une ou plusieurs soupape sont HS

La distib est très certainement décalé => ce qui expliquerait que je n'arrive pas à démarrer, mais je vois pas le rapport avec les soupapes Suspect

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
... l’arrière n'a pas besoin d’être au repaire c'est qu'une pompe.
Bah alors justement, si cette poulie n'a pas besoin d'etre calée, pourquoi l'absence de cette clavette et le décalage de la poulie sur l'arbre de la pompe HP pose un problème ?

Quoi qu'il en soit, je continue le changement de ma courroie ...
Revenir en haut Aller en bas
gilles v6
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 3229
Inscrit le : 22/05/2013
Age : 28

strasbourg
Emploi/loisirs : coffreur,boxe,voitures
Humeur : cool

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Mer 2 Sep - 20:10

vu la piece metalique , et comme elle est polis, sa doit faire un moment qu'elle tourne dedans, et c'est sur que c'est elle qui a dechirer la courroie! cela dit si jamais il y a une ou plusieurs soupapes qui a cassé normalement meme au start pilot il ne veut pas tourner et il est censé y avoir un retour de flamme si toutefois c'est les soupapes d'echappement qui sont HS!

par contre si c'est les soupapes HS, tu devras deculasser, alors ne remonte pas trop vite ta courroie car sur certains moteurs il faut deposer les arbres a cames!
bon courage Wink
Revenir en haut Aller en bas
Fabrice.R
Nouveau
Nouveau
avatar

Masculin Messages : 26
Inscrit le : 21/08/2015
Age : 44

Montagny
Emploi/loisirs : Dépannage de ma voiture ;-)
Humeur : Bonne, pour le moment !!!

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Jeu 3 Sep - 11:53

Bon, après quelques recherches, il s'agit effectivement de la clavette de la pompe HP.

Je me dis qu'elle est très probablement à l'origine de la 'marque' de la courroie, et je suis quasiment sur qu'elle a entrainé un décalage.

Voici les photos, dites moi ce que vous en pensez ...

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20848
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Jeu 3 Sep - 13:15

bof, mort pour mort, refais une distri bien calée (alors les repères originaux) et tente un démarrage, de toute façon, si les queues de soupapes sont vrillées, tu feras pas plus de mal. Par contre, sois sûr de ton calage. c'est que mon avis

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Fabrice.R
Nouveau
Nouveau
avatar

Masculin Messages : 26
Inscrit le : 21/08/2015
Age : 44

Montagny
Emploi/loisirs : Dépannage de ma voiture ;-)
Humeur : Bonne, pour le moment !!!

MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   Jeu 3 Sep - 14:17

C'est ce que je veux faire, le problème c'est que je ne trouve nul part la position des poulies pour un bon calage...
Donc, je vais partir du principe que le bon calage, c'est les repères que j'ai trouvé sur les poulies ( photos ci-dessus) et recaler le vilebrequin...

Après avoir remonté la courroie, je verrais bien en tournant à la main si ça bloque quelque part...

Au passage, avant d'enlever la courroie, j'arrivais à la faire tourner avec une clé de 19 sur le vilebrequin et sans trop forcer (la clé à un bras de levier d'environ 20cm!), donc je me dis que si c'est décalé, la compression 'part' par une soupape mal fermé et que c'est normal que ca force pas... tout ce que j'espère, c'est que le décalage est suffisament faible pour que les pistons ne m'aient pas flingué les soupapes.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.   

Revenir en haut Aller en bas
 

Signum FL 1.9 CDTI 150 BVA - Ne démarre pas.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: La mécanique-
Sauter vers: