Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 [resolu] problème : ventilateur de refroidissement et relais / code P1481

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20855
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Dim 7 Déc - 15:35

Rappel du premier message :

J'ai un souci "fantôme" sur la vectra :
j'ai le défaut P1481 qui vient de temps en temps à chaud et dure 3sec au tableau de bord. (P1481 = panne circuit ventilateur 1)
je parle de défaut fantôme car au test opcom, celui ci marche très bien.

alors en cherchant un éventuel relais dans la RTA, je n'ai rien trouvé scratch  
du coup, le relais serait il integré au moteur de ventilo, car je vois pas comment ça pourrait fonctionner sans relais.

en attendant je vais changer fusible et voir la connectique du ventilo car je sèche.
2 fois en 2 trajets longs, sans que la T° atteigne les 90°

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par dante le Mar 31 Mar - 23:15, édité 2 fois (Raison : titre)
Revenir en haut Aller en bas

AuteurMessage
dante
Moderateur
Moderateur


Messages : 20855
Inscrit le : 24/07/2011

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Ven 27 Fév - 21:42

bon, le démontage et nettoyage des cosses des ventilo m'a laissé tranquille...1 semaine c'est vraiment aléatoire cette daube, ça peut s'allumer 3 fois en 2mn rester +/- longtemps et ne plus s'allumer pendant X temps.
je vais tenter un échange du module par un autre qu'on m'a prêté, on verra bien..
sinon nettoyage de toutes les fiches du faisceau voire changement du bloc ventilo si souci interne au moteur 1
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20855
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Lun 2 Mar - 17:45

bon voilà, module échangé par autre d'occase. test opcom ok pour le déclenchement, effacement du code défaut. Reste à voir au roulage.. pourvu que ça marche

ps : pour info, il y a une erreur sur ecat24, le module pour Y20 / Y22 est le n°3 et non le n°2 comme indiqué sur le schéma.. study
ps2 : petit apparte, lors du test du relais 3 de ventilo (1 + 2) le jus demandé est tel que ça me coupe mon autoradio Suspect lol! , batterie à 12v, chute à 11.3v à la mise en route.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
crisvectra79
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 672
Inscrit le : 17/01/2014
Age : 41

deux sèvres
Emploi/loisirs : moto,rouler dans ma vectra
Humeur : joyeux

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Lun 2 Mar - 21:28

Coucou tu me tiendras au jus si ca marche. Je le changerai aussi.faut vraiment que j investisse dans un opcom mai je pige rien a l anglais.lol

ps:le module que ta changer il se trouve ou mister?
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20855
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Lun 2 Mar - 23:19

le module de commande est sur le bloc ventilo, entre les 2 tu as une grosse fiches qui arrive dessus et 2 faisceaux (+ et -) partent de lui même.
Fixé via une seule et unique vis Torx. Très accessible.
il est légèrement plus côté batterie que le schéma plus haut ne le montre study

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
crisvectra79
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 672
Inscrit le : 17/01/2014
Age : 41

deux sèvres
Emploi/loisirs : moto,rouler dans ma vectra
Humeur : joyeux

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Jeu 19 Mar - 19:56

salut dante,une tite question,tu as fait comment pour devisser la sonde car elle est pas trop accessible,c est du 19 sur mais quelle bazar pour la devisser.
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20855
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Jeu 19 Mar - 22:16

scratch scratch non du tout ça vient impec Suspect
faut une douille longue ou sinon débloque avec une clé plate.

t'as changé ton module? car ta panne étant plus récurrente tu devrais avoir la réponse + rapidement que moi

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
crisvectra79
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 672
Inscrit le : 17/01/2014
Age : 41

deux sèvres
Emploi/loisirs : moto,rouler dans ma vectra
Humeur : joyeux

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Ven 20 Mar - 14:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
scratch scratch  non du tout ça vient impec Suspect
faut une douille longue ou sinon débloque avec une clé plate.

t'as changé ton module? car ta panne étant plus récurrente tu devrais avoir la réponse + rapidement que moi


mon voyant ne s allume pu maintenant ou alors desfois 2sec sur 300km,ce que j ai fait,a la sorti du module je me suis aperçu que le fils rouge et noir qui aller au ventilo moteur la gaine était fondu et il devait ce toucher de temps en temps.mais maintenant que j ai acheter la sonde je la monte lol..si le module que je t ai envoyer en mp est toujours dispo début de mois je l achète.voila mister
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20855
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Ven 20 Mar - 18:17

ok Wink

pour moi pour le moment, RAS après plusieurs montées en T°, je croise tout ce que je peux Smile
à mon avis, tarde pas à le prendre le module ça sera pas évident d'en trouver un (du moins que quelqu'un le détaille) study
car si tu me parles des fils qui vont au ventilo, ça fait partie du module donc...

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
crisvectra79
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 672
Inscrit le : 17/01/2014
Age : 41

deux sèvres
Emploi/loisirs : moto,rouler dans ma vectra
Humeur : joyeux

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Ven 20 Mar - 20:43

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
ok Wink

pour moi pour le moment, RAS après plusieurs montées en T°, je croise tout ce que je peux Smile
à mon avis, tarde pas à le prendre le module ça sera pas évident d'en trouver un (du moins que quelqu'un le détaille) study
car si tu me parles des fils qui vont au ventilo, ça fait partie du module donc...

voila module acheter,bon week end
Revenir en haut Aller en bas
crisvectra79
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 672
Inscrit le : 17/01/2014
Age : 41

deux sèvres
Emploi/loisirs : moto,rouler dans ma vectra
Humeur : joyeux

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Ven 27 Mar - 19:45

salut mon dante,voila module changée et sonde température changée,pour le moment pas eu de message,voiture + clé.j ai fait le meme trajet ou sa clignotée souvent et la RAS,pourvu que ça dure.

ps:merci de m avoir guidé pour tout ses changements.bon week end a toi Cool
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20855
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Ven 27 Mar - 23:10

ça c'est cool, idem pour moi, toujours RAS pour le moment Wink

si ça perdure pour nous 2 je mettrai le sujet comme résolu study


ps : et de rien lol!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
crisvectra79
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 672
Inscrit le : 17/01/2014
Age : 41

deux sèvres
Emploi/loisirs : moto,rouler dans ma vectra
Humeur : joyeux

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Sam 28 Mar - 13:21

Coucou, voila habituellement voyant allume au demarrage et la rien pourvu que ca dure.suis trop content Laughing
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20855
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Sam 28 Mar - 14:27


_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
crisvectra79
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 672
Inscrit le : 17/01/2014
Age : 41

deux sèvres
Emploi/loisirs : moto,rouler dans ma vectra
Humeur : joyeux

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Sam 28 Mar - 18:28

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

juste une tite question,dis j ai acheter une sonde température valéo,avant ma température en roulant était au alentours des 85,maintenant sur long trajet je dirais qu'elle a 89 degrés,quasi collée au 90,ce n'est pas grave?est ce que toi aussi d avoir changé ta sonde sa fait pareil?merci de ta réponse
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20855
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Sam 28 Mar - 21:36

non moi toujours pareil, sur route bien chaud, je dépasse pas les 85°

après, c'est une purge automatique, t'as roulé assez pour ouvrir le thermostat?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
crisvectra79
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 672
Inscrit le : 17/01/2014
Age : 41

deux sèvres
Emploi/loisirs : moto,rouler dans ma vectra
Humeur : joyeux

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Sam 28 Mar - 22:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
non moi toujours pareil, sur route bien chaud, je dépasse pas les 85°

après, c'est une purge automatique, t'as roulé assez pour ouvrir le thermostat?

j ai du faire 40km environ,pas plus
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20855
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mar 31 Mar - 23:16

je me suis hasardé à mettre "résolu" Embarassed faut pas que ça me porte la poisse lol!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
crisvectra79
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 672
Inscrit le : 17/01/2014
Age : 41

deux sèvres
Emploi/loisirs : moto,rouler dans ma vectra
Humeur : joyeux

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mer 1 Avr - 12:48

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
je me suis hasardé à mettre "résolu" Embarassed  faut pas que ça me porte la poisse lol!

moi j ai fait 500km maintenant,et plus aucun voyant,DANTE tu aurais du avoir le problème plus tôt,car ça me fesait grave ch...... ce voyant qui clignoté sans cesse par moment.samedi un pote qui est mécano et qui a la valise,je vais faire effacer tout les messages d erreur sauvegardé a cause de ce soucis,j aurais bien aimer voir ce que opel m aurait facturer et changer dû a ce soucis mdr Laughing


PS:encore un grand merci a toi mister DANTE,tu es un génie,a chaque problème,il y a dante pour y répondre et avoir la solution
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20855
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mer 1 Avr - 22:41

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:


PS:encore un grand merci a toi mister DANTE,tu es un génie,a chaque problème,il y a dante pour y répondre et avoir la solution

euh j'irai pas jusque là lol! lol!

mais merci quand même, on est au moins 2 à avoir vu le jour sur ce souci.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
AIRLINER
Nouveau
Nouveau
avatar

Masculin Messages : 10
Inscrit le : 08/09/2016
Age : 46

FEYZIN
Emploi/loisirs : chef de projet catering aérien
Humeur : sympathique

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mer 24 Mai - 17:41

Bonjour à tous
alors j'ai un soucis avec mon opel signum 3.0 V6 cdti ANNEE 2004
moteur chaud a 90° elle cale impossible de démarrer.
-capteur PMH (changer)
-capteur arbre à came (changer)
-sonde de radiateur ( changer)
ventilo ne s'enclenche pas alors qu'il son actif quand je met la clim, donc ventilo OK
Quand je retire la fiche du capteur d'arbre à came MIRACLE elle démarre mais le ventilo ne tourne toujours pas .
trois diagnostics fait , changement de pieces fait
alors les expert OPEL signum avez vous une solution ou avez vous deja rencontrer ce genre de problème .
beaucoup me parle d'un relais d'autres d'une resistance..???
Bien à vous, cordialement
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 20855
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Jeu 25 Mai - 23:49

un code défaut??

si tu touches la fiche du capteur AAC, faut peut être voir par là, et rétablir une bonne connexion

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   

Revenir en haut Aller en bas
 

[resolu] problème : ventilateur de refroidissement et relais / code P1481

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: L'électronique et équipement électrique-
Sauter vers: