Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 [resolu] problème : ventilateur de refroidissement et relais / code P1481

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Dim 7 Déc - 15:35

J'ai un souci "fantôme" sur la vectra :
j'ai le défaut P1481 qui vient de temps en temps à chaud et dure 3sec au tableau de bord. (P1481 = panne circuit ventilateur 1)
je parle de défaut fantôme car au test opcom, celui ci marche très bien.

alors en cherchant un éventuel relais dans la RTA, je n'ai rien trouvé scratch  
du coup, le relais serait il integré au moteur de ventilo, car je vois pas comment ça pourrait fonctionner sans relais.

en attendant je vais changer fusible et voir la connectique du ventilo car je sèche.
2 fois en 2 trajets longs, sans que la T° atteigne les 90°

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par dante le Mar 31 Mar - 23:15, édité 2 fois (Raison : titre)
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Lun 8 Déc - 22:17

personne sais pour les relais de ventilo?

bon, j'ai démonté, changé et nettoyé les 2 fusibles F35 et F36. j'ai débranché la broche de commande des ventilo.
par contre j'ai pas réussi à débrancher les fiches (+et -) des moteurs ventilos. scratch
La RTA parle aussi d'un fusible FB3 qu'ils situent "autour de la batterie" mais je trouve rien scratch scratch Suspect

enfin, quelqu'un pourrait il voir sur sa vectra ces 2 fusibles (compartiment moteur) et me dire s'il s'agit de 2 fusibles de 40 comme sur le RTA ou un 30 et un 40 comme j'ai observé scratch


_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
LudoGTS36
Nouveau
Nouveau
avatar

Masculin Messages : 89
Inscrit le : 11/11/2014
Age : 29

Centre
Emploi/loisirs : Travaux publics
Humeur : La forme

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mar 9 Déc - 7:40

F35=40a
F36=30a
Si sa peut t'aider.
Mais c'est bizarre que tu un un défaut furtif de ventilo alors qu'il n'est pas censé se déclencher
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mar 9 Déc - 11:02

merci à toi, donc la RTA se goure une fois de plus.. Rolling Eyes

oui moi aussi je trouve ça louche, car au test il se déclenche très bien, chaque fois.
je pense que le défaut survient non pas parce qu'il devrait se déclencher, mais juste parce que le caltos detecte un circuit ouvert (mauvais branchement, faux contact etc..) les 2 fois, 3 sec de défaut, vu sur opcom, et toujours à chaud (85° +/-)
mais par contre, je trouve pas l'autre fusible (alimentation refroidissement moteur) et ses cosses sont inarrachables

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par dante le Mar 29 Nov - 23:56, édité 1 fois
Revenir en haut Aller en bas
jc gts 72
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1753
Inscrit le : 31/12/2012
Age : 32

sarthe
Emploi/loisirs : interim
Humeur : tetue

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mar 9 Déc - 11:16

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
merci à toi, donc la RTA se goure une fois de plus.. Rolling Eyes

oui moi aussi je trouve ça louche, car au test il se déclenche très bien, chaque fois.
je pense que le défaut survient non pas parce qu'il devrait se déclencher, mais juste parce que le calots detecte un circuit ouvert (mauvais branchement, faux contact etc..) les 2 fois, 3 sec de défaut, vu sur opcom, et toujours à chaud (85° +/-)
mais par contre, je trouve pas l'autre fusible (alimentation refroidissement moteur) et ses cosses sont inarrachables

Sur la mienne c pareille ;impossible d'enlevé cette foutue fiche de ventilo ;pourtant mon radiateur était demonté ;et pc aussie donc accès facile pourtant mais rien ny as fait ;et pour le fusible FB3 il serrai pas en dessous de la platine des fusible au cas ou
Revenir en haut Aller en bas
LudoGTS36
Nouveau
Nouveau
avatar

Masculin Messages : 89
Inscrit le : 11/11/2014
Age : 29

Centre
Emploi/loisirs : Travaux publics
Humeur : La forme

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mar 9 Déc - 17:43

Après je ne sais pas si c'est le cas sur la vectra mais sur certaine voiture il y a deux vitesses de ventilo. Si c'est le cas les deux fonctionnes?

Il faudrait peut être fair chauffer le moteur à l'arrêt et contrôler jusqu'au déclenchement des ventilos? Histoire de voir comment sa réagit. ( c'est ce que je faisait sur ma bonne vieille 205 lol! )

Ou si non purger le système de refroidissement des fois qu'il y aurait un peu d'air quelques part. Je n'y croit pas trop mais sa c'est déjà vu.
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mar 9 Déc - 23:18

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Sur la mienne c pareille ;impossible d'enlevé cette foutue fiche de ventilo ;pourtant mon radiateur était demonté ;et pc aussie donc accès facile pourtant mais rien ny as fait ;et pour le fusible FB3 il serrai pas en dessous de la platine des fusible au cas ou

à voir.. mais je pense que ça serait mis sur le BCM comme le reste. scratch pour les fiches tu me rassures.. suis pas neuneu

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Après je ne sais pas si c'est le cas sur la vectra mais sur certaine voiture il y a deux vitesses de ventilo. Si c'est le cas les deux fonctionnes?

Il faudrait peut être fair chauffer le moteur à l'arrêt et contrôler jusqu'au déclenchement des ventilos? Histoire de voir comment sa réagit. ( c'est ce que je faisait sur ma bonne vieille 205 lol! )

Ou si non purger le système de refroidissement des fois qu'il y aurait un peu d'air quelques part. Je n'y croit pas trop mais sa c'est déjà vu.

en fait tu as 2 ventilo, pour un refroidissement optimal, ils fonctionnent ensemble si besoin, autrement, un pour le refroidissement, l'autre pour la clim. tous testés sous opcom.
c'est ainsi que j'ai pu voir que le le 1 correspond à celui de gauche face au moteur, et le 2 à celui côté batterie, le "3" correspond aux deux simultanés
pour la purge, sur le 2.2 elle est automatique Wink

ce que je pige pas , et si on peut me reprendre si erreur, sur un relais, le circuit reste ouvert tant qu'il est pas sollicité Suspect et se ferme pour la mise en route. donc pourquoi un message de circuit ouvert sans avoir besoin physiquement du ventilo scratch la vectra est très dure à faire chauffer jusqu'au déclenchement, ça a dû m'arriver 1 voire 2 fois sur très gros trajet et bouchons

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
LudoGTS36
Nouveau
Nouveau
avatar

Masculin Messages : 89
Inscrit le : 11/11/2014
Age : 29

Centre
Emploi/loisirs : Travaux publics
Humeur : La forme

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mer 10 Déc - 6:40

Ok pour les ventilos et la purge c'est bon à savoir. Par contre pour le relais, je ne pourrait pas te dire sa devient trop compliquer pour moi scratch désolé
Revenir en haut Aller en bas
crisvectra79
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 672
Inscrit le : 17/01/2014
Age : 41

deux sèvres
Emploi/loisirs : moto,rouler dans ma vectra
Humeur : joyeux

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mer 10 Déc - 22:00

salut dante si on arrive a te repondre ca m interresse car j avais demander il y a + de 6 mois pour ce meme probleme et j ai jamais eu de reponse,voiture+clé anomalie sur op com probleme ventilateur 1.pour vous confirmer je n ai pas reussi non plus a defaire cette satanée fiche au ventileau.opel m a parler d un problème de relais.mais comme j ai pas de perte de puissance desfois il s allume 10 fois 3 sec,et desfois je peu faire 400 km sans qu il s allume.je suis impatient de lire les reponses
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mer 10 Déc - 22:16

j'ai l'impression qu'il va falloir attendre un moment car ça n'a pas l'air récurrent Laughing

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
crisvectra79
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 672
Inscrit le : 17/01/2014
Age : 41

deux sèvres
Emploi/loisirs : moto,rouler dans ma vectra
Humeur : joyeux

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mer 10 Déc - 22:18

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
j'ai l'impression qu'il va falloir attendre un moment car ça n'a pas l'air récurrent Laughing


et comme moi tu as pas de perte de puissance quand il s allume?
Revenir en haut Aller en bas
crisvectra79
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 672
Inscrit le : 17/01/2014
Age : 41

deux sèvres
Emploi/loisirs : moto,rouler dans ma vectra
Humeur : joyeux

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mer 10 Déc - 22:28

voila ce que tu m avais ecri a l epoque:
Sujet: Re: besoin d aide Mer 14 Mai - 0:02 Sélectionner/Désélectionner multi-citation Répondre en citant
ce que je peux lire sur la RTA, c'est que les ventilo sont commandés fonction de la T° d'eau, par un module qui contient des relais.
il est sur le longeron de gauche, et présenterait 6 contacts.
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mer 10 Déc - 23:08

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]

je pense que c'est ce que j'ai débranché. scratch  à côté des électrovanne, sur le nez de la vectra

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Sam 13 Déc - 23:12

bon, ce soir, retour de ce p*** de défaut, 2 fois de suite : 1ere fois 3 sec , puis sur autoroute, 10sec environ, aucun souci sur le comportement (pas de mode dégradé) mais c'est chiant quand même.

donc après visualisation du même code à l'opcom, essai des relais puis effacement, j'ai fait chauffer la vectra... chauffer chauffer jusqu'au déclenchement spontané des ventilo.
les 2 se sont donc mis en route une fois les 92° atteint, 2 fois.
aucun défaut apparu, même pendant l'essai routier effectué à +/- 90° (le défaut apparait souvent vers les 80-85°)

sinon, qui peut me dire si à un moment donné, seul un ventilo tourne scratch
car celui côté chauffeur est utilisé pour la clim, mais en refroidissement les 2 tournent ensemble.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
crisvectra79
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 672
Inscrit le : 17/01/2014
Age : 41

deux sèvres
Emploi/loisirs : moto,rouler dans ma vectra
Humeur : joyeux

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Sam 13 Déc - 23:53

pareil pour moi défaut entre 85 et 88 degrés.opel m a parlé de relais ou sonde de température.a voir mais mnt ca va faire 1 an qu elle le fait sa ne m inquiète pu,juste chiant le défaut allumer au tdb

ps:t a du attendre longtemps car cet été en pleine chaleur moteur tourne au ralenti 30mn aiguille a 92 jamais il s s’est déclencher
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Dim 14 Déc - 0:08

elle a tourné un bon moment, avec des changement de régime pour faire monter la T° et aucun chauffage ni clim.
je vais pas lâcher, et voir si je peux dégoter ce module de commande. car je trouve pas ce fichu FB3 scratch et pour la sonde, elle à l'air de fonctionner très bien : valeur bonne sur toutes les plages, et ok à l'opcom.
pour moi c'est un sale faux contact et comme c'est arrivé lors du montage de la cuve, je pensais que j'avais touché un truc par là, mais j'y crois de moins en moins.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
petit
Moderateur
Moderateur
avatar

Masculin Messages : 1946
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Dim 14 Déc - 9:07

En faite le défaut P1481 peu signifier 5 défauts donc pas facile a t'aider du coup.
[img][Vous devez être inscrit et connecté pour voir ce lien][/img]
Revenir en haut Aller en bas
En ligne
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Dim 14 Déc - 23:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
En faite le défaut P1481 peu signifier 5 défauts donc pas facile a t'aider du coup.
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />

moi c'est le 3e "fan control 1 circuit open"

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jc gts 72
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1753
Inscrit le : 31/12/2012
Age : 32

sarthe
Emploi/loisirs : interim
Humeur : tetue

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Jeu 18 Déc - 15:00

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
elle a tourné un bon moment, avec des changement de régime pour faire monter la T° et aucun chauffage ni clim.
je vais pas lâcher, et voir si je peux dégoter ce module de commande. car je trouve pas ce fichu FB3 scratch  et pour la sonde, elle à l'air de fonctionner très bien : valeur bonne sur toutes les plages, et ok à l'opcom.
pour moi c'est un sale faux contact et comme c'est arrivé lors du montage de la cuve, je pensais que j'avais touché un truc par là, mais j'y crois de moins en moins.

Dante regarde au niveau en dessous la doublure de l'aile ;apparament il y aurait un autre boitier qui contiendrait des fusible et relais study
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Jeu 18 Déc - 20:06

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
elle a tourné un bon moment, avec des changement de régime pour faire monter la T° et aucun chauffage ni clim.
je vais pas lâcher, et voir si je peux dégoter ce module de commande. car je trouve pas ce fichu FB3 scratch  et pour la sonde, elle à l'air de fonctionner très bien : valeur bonne sur toutes les plages, et ok à l'opcom.
pour moi c'est un sale faux contact et comme c'est arrivé lors du montage de la cuve, je pensais que j'avais touché un truc par là, mais j'y crois de moins en moins.

Dante regarde au niveau en dessous  la doublure de l'aile ;apparament il y aurait un autre boitier qui contiendrait des fusible et relais study

oui je sais, c'est le BCM supplémentaire, mais d'après la RTA il est pas dedans.
par contre, en passant sous la voiture hier, j'ai vu que les fiches des ventilo sont retenues par une agrafes en métal, je pouvais toujours tenter de tirer dessus lol!

sinon, en discutant avec ced49, il m'a confirmé le diag de Crisvectra, comme quoi la sonde peut être en cause même si la T° s'affiche bien. ils en changent souvent.
je verrai donc si ça continu après le changement de sonde.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mar 6 Jan - 18:07

un retour sur le souci, depuis nettoyage des fiches du module de gestion, plus de défaut POUR LE MOMENT malgré plusieurs trajets suffisamment longs pour être à T°
j'ai changé la sonde de LDR (vu le tarif..) au cas où.

crisvectra, tu sais ce qu'il te reste à tenter Wink

je reviendrai si évolution. study


_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
crisvectra79
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 672
Inscrit le : 17/01/2014
Age : 41

deux sèvres
Emploi/loisirs : moto,rouler dans ma vectra
Humeur : joyeux

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mar 6 Jan - 21:21

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
un retour sur le souci, depuis nettoyage des fiches du module de gestion, plus de défaut POUR LE MOMENT malgré plusieurs trajets suffisamment longs pour être à T°
j'ai changé la sonde de LDR (vu le tarif..) au cas où.

crisvectra, tu sais ce qu'il te reste à tenter Wink

je reviendrai si évolution.  study


merci dante,je vais essayer de faire ca,mais quels fiches as tu nettoyer?quel module de gestion suis larguer lol....
ps:la sonde de temperature ce trouve ou mdr je sais tu vas me traiter de
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mar 13 Jan - 14:15

mon défaut est revenu au démarrage une fois semaine dernière (ça m'apprendra à crier victoire trop tot)
toujours le même code défaut bien entendu.

pour la sonde, elle est sur le calorstat, face au moteur , côté distribution tu as l'arrivée d'une grosse durite et une sonde vissée dans un carter alu. c'est cette sonde, avec un culot noir et 2 fils.
pour la fiche que j'ai nettoyé, elle se situe au niveau de la face avant, en haut des ventilo, et proche batterie.
[Vous devez être inscrit et connecté pour voir ce lien]
de mémoire, il y a une tirette noire sur la fiche pour déverrouiller, aide toi d'un tournevis.

Aussi, on m'a conseillé de voir également les fiches de raccordement des boitiers BCM et BCM supplémentaires, les boitiers de fusibles et sont petit frère dans l'aile gauche. Avec l'âge et l'humidité, il arrive que les connectiques ne soient plus aussi bonnes et laissent apparaitre des faux contacts. study

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par dante le Mer 14 Jan - 23:33, édité 1 fois
Revenir en haut Aller en bas
crisvectra79
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 672
Inscrit le : 17/01/2014
Age : 41

deux sèvres
Emploi/loisirs : moto,rouler dans ma vectra
Humeur : joyeux

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Mer 14 Jan - 22:24

bonsoir dante,merci pour tes explications.je vais faire ca au plus vite
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   Ven 27 Fév - 21:42

bon, le démontage et nettoyage des cosses des ventilo m'a laissé tranquille...1 semaine c'est vraiment aléatoire cette daube, ça peut s'allumer 3 fois en 2mn rester +/- longtemps et ne plus s'allumer pendant X temps.
je vais tenter un échange du module par un autre qu'on m'a prêté, on verra bien..
sinon nettoyage de toutes les fiches du faisceau voire changement du bloc ventilo si souci interne au moteur 1

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [resolu] problème : ventilateur de refroidissement et relais / code P1481   

Revenir en haut Aller en bas
 

[resolu] problème : ventilateur de refroidissement et relais / code P1481

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: L'électronique et équipement électrique-
Sauter vers: