Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 Grosse perte de puissance, bruit de tracteur + voyant mode dégradé

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
ROBI1664
Nouveau
Nouveau
avatar

Masculin Messages : 38
Inscrit le : 13/04/2011
Age : 36

AUBE
Emploi/loisirs : FONCTIONNAIRE
Humeur : BONNE

MessageSujet: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Lun 10 Fév - 19:31

Bonjour à tous,
voici mon problème ;

Après avoir changé il y a quelque temps le capteur de suralimentation (suite à la panne classique perte de puissance et voyant "voiture clé à molette") tous se passait bien quant soudain ce fameux voyant c'est rallumé et là au niveau puissance c'est encore pire que le mode dégradé connu de tous; je n'ais quasi plus de couple (au point de calé en voulant démarrer),
le moteur bloque à 2200 tours environ et fait un bruit de tracteur.

Ce problème arrive et disparais au bout de quelques minute sans que j'ai à couper et rallumer la voiture comme pour le mode dégradé "classique".

Suite à cela, pensant que cela pouvais venir de notre cher et tendre vanne EGR, j'ai démonté celle ci ainsi que tout le collecteur d'admission afin de tout nettoyer à fond. Et croyez moi il y avait de quoi faire.

Bref j'ais ensuite tout remonté et la dommage le problème reste entier!

Alors je me tourne vers vous et vos compétence pour sauver ma Titine !!

En attendant votre aide,
merci de l'attention que vous porterez à mon message.

Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21065
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Lun 10 Fév - 19:56

dans un premier temps précise ta motorisation dans ton profil comme demandé lors d'un MP général.  Wink

est ce que ça te le fait tout le temps?
as tu de la fumée à l'arrière?
ton compte tour marche t il pendant le défaut?
as tu des soucis à démarrer une fois le moteur coupé?
de quand date ton filtre?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
gtssaphir
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 244
Inscrit le : 08/03/2011
Age : 29

grenoble
Emploi/loisirs : pompier
Humeur : comique

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Lun 10 Fév - 20:22

Si c'est un 2.2dti nettoye la capteur de suralimentation au niveau de la prise ce problème mets déjà arrivé :-)
Revenir en haut Aller en bas
ROBI1664
Nouveau
Nouveau
avatar

Masculin Messages : 38
Inscrit le : 13/04/2011
Age : 36

AUBE
Emploi/loisirs : FONCTIONNAIRE
Humeur : BONNE

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Lun 10 Fév - 21:16

Merci pour vos réponses

Mon moteur est un 2.2 dti de 2003 il à 260000kms

Pour répondre à Dante:
est ce que ça te le fait tout le temps? Non c'est aléatoire la voiture fonctionne normalement puis le problème arrive et repart le souci dure environ 2 à 5 min puis tous re-fonctionne et le voyant s'éteint.

as tu de la fumée à l'arrière? Non aucune fumée

ton compte tour marche t il pendant le défaut? Oui il fonctionne, mais le moteur ne dépasse pas 2200 tour il est comme bridé

as tu des soucis à démarrer une fois le moteur coupé? Non elle démarre correctement a chaud comme a froid

de quand date ton filtre? Filtre à air et filtre à huile je dirais 6 mois et filtre à gazoil aucune idée... Il à sûr 80 000..


Pour GTSsaphir je jette un œil demain sur la prise et vous dit ça.


Merci
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21065
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Lun 10 Fév - 23:26

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
filtre à gazoil aucune idée... Il à sûr 80 000..
Merci

pardon??!! Suspect Shocked 

bah claque déjà 9€ dans un filtre et change, dans tous les cas elle te dira merci.  Smile 
un filtre c'est au moins une fois par an, surtout avec les carburant merdiques, les boue brassée lors d'un remplissage de cuve et le fond de cuves aussi qu'on peut rencontrer..

et vois ce que Saphir t'as dit, nettoyage du bordel et vérif de la connectique au cas où.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
ROBI1664
Nouveau
Nouveau
avatar

Masculin Messages : 38
Inscrit le : 13/04/2011
Age : 36

AUBE
Emploi/loisirs : FONCTIONNAIRE
Humeur : BONNE

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Mar 11 Fév - 17:35

Salut à tous je part acheter tous les filtres nécessaire, je vidange et change tous ça et je vous tiens informé.

Cordialement
Revenir en haut Aller en bas
ROBI1664
Nouveau
Nouveau
avatar

Masculin Messages : 38
Inscrit le : 13/04/2011
Age : 36

AUBE
Emploi/loisirs : FONCTIONNAIRE
Humeur : BONNE

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Ven 14 Fév - 20:34

Bonjour à tous voici quelques nouvelles de ma 2.2dti

J'ai vidangé le moteur, changé tous les filtres ( huile, air, gazoil) j'ai remplis ensuite avec de la 5W40, et j'ai nettoyé toute les branchements électriques (moteur) avec du nettoyant contact électrique.

Résultat   toujours pareil pas d'évolution sur cette panne.

Malgré tout j'ai relevé un autre détail:

La voiture roule normalement à froid, le problème survient dès qu'elle commence à chauffer (vers 75°), et le problème disparaît tout seul dès qu'elle est à sa température de croisière (entre 85 et 90°) et ne réapparais plus tant qu'elle est chaude.

Y-a-t-il une sonde de température liée au turbo ou autre qui pourrait provoquer cette panne?

Merci pour vos réponse

Cordialement
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21065
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Ven 14 Fév - 20:40

curieux tout ça.

le must serait d'avoir un code défaut via opcom mais bon.
à voir la sonde de température d'eau, car c'est un système résistif, il se peut qu'elle déconne sur une plage de température donnée scratch elle sur le thermostat.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
ROBI1664
Nouveau
Nouveau
avatar

Masculin Messages : 38
Inscrit le : 13/04/2011
Age : 36

AUBE
Emploi/loisirs : FONCTIONNAIRE
Humeur : BONNE

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Ven 14 Fév - 20:54

ok merci pour affiné peut être la recherche j'ai mon voyant de niveau de liquide de refroidissement (bocal avec les petite vague) qui est allumé en permanence depuis un petit moment et ce même si mon niveau dans le vase d’expansion est bon.

Crois tu que la sonde du niveau d'eau soit aussi une sonde de température.. Ce qui pourrais peut être provoquer ce genre de panne au cas ou cette sonde serait morte..

Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21065
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Ven 14 Fév - 21:20

je pense pas que ça soit la même, il y a une pastille dans le vase et la sonde qui l'accompagne doit pas être celle du thermostat scratch 
faudrait que je jette un oeil

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
ROBI1664
Nouveau
Nouveau
avatar

Masculin Messages : 38
Inscrit le : 13/04/2011
Age : 36

AUBE
Emploi/loisirs : FONCTIONNAIRE
Humeur : BONNE

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Ven 14 Fév - 21:50

je démonterai mon vase demain voir de plus près comment c'est foutu...

Après je ne sais pas combien ils peuvent me vendre ça en casse mais ce serait peut être intéressant d'en testé un autre..

A moins que les défauts reste en mémoire et la.. je ne vois plus que l’acquisition d'un opcom... J'ai vu des copie autour de 16E croyez vous qu'ils sont fiables?

Revenir en haut Aller en bas
sinox
Nouveau
Nouveau
avatar

Masculin Messages : 4
Inscrit le : 16/02/2014
enghien
Emploi/loisirs : tuning
Humeur : normal

MessageSujet: code erreur p0105 et p0115   Dim 16 Fév - 13:10

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
curieux tout ça.

le must serait d'avoir un code défaut via opcom mais bon.
à voir la sonde de température d'eau, car c'est un système résistif, il se peut qu'elle déconne sur une plage de température donnée scratch elle sur le thermostat.


moi g se code defaut la p0105 et p0115
Revenir en haut Aller en bas
cedricdu21
Administrateur
Administrateur
avatar

Masculin Messages : 10322
Inscrit le : 20/12/2010
Age : 39

AUXONNE
Emploi/loisirs : Vilain petit canard
Humeur : Aucune aide par MP

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Dim 16 Fév - 14:10

P0115 Engine-Coolant Temperature Sensor Circuit High Input (01) Not Present

donc je pense que tu peux voir du coté de ta sonde de température comme t'as dis dante

Pou le P0105, nettoie ou voit au niveau de la connectique du capteur de surralim

[Vous devez être inscrit et connecté pour voir ce lien]

_________________

[Vous devez être inscrit et connecté pour voir ce lien]

Je vous invites à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Pour recevoir la maquette des cartes de visite du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
crow3803
Nouveau
Nouveau
avatar

Masculin Messages : 44
Inscrit le : 21/08/2014
salaise sur sanne
Emploi/loisirs : informatique
Humeur : joyeux

MessageSujet: idem pour moi   Lun 13 Oct - 20:54

bonsoir ou bonjour a tous!!!donc j'ai un problème similaire des fois le voyant clée moteur s'allumer puis j'éteigner le moteur le rallumer sa reparter..mais la sa fait un jour je suis en galère.voyant allumé clés moteur en elle dépasse pas les 2200 t/m.j'ai nettoyer vanne egr et capteur de suralimentation ainsi que les connectiques..mais toujours pareille..j'ai vérifier le turbo il a aucun jeu et il a été changé ressassement..j'ai même nettoyer le débimètre aire..mais rien toujours pareille.j'ai besoin de votre aide je coince..je vais essayer de la passer a la valise mais si vous avez d'autre solution je suis preneur.
ps..
1:a froit elle a un peut de mal a demarrer
2:il a beaucoup plu ses Temp si ..j'avais pensai a l'humidité a cause de la pluie.

moteur:2.2 dti 125 chv 290 000 klm
année: 2002
merci d'avance..
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21065
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Lun 13 Oct - 21:32

ton egr est peut être HS tout simplement (partie électrique)
as tu nettoyé la partie mécanique de la vanne et pas seulement le piston (ce qui ne sert à rien..)?

attention à couper le moteur pour faire partir le défaut, tu peux provoquer un court circuit au niveau du calculateur de pompe, ce qui m'est arrivé. study

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
crow3803
Nouveau
Nouveau
avatar

Masculin Messages : 44
Inscrit le : 21/08/2014
salaise sur sanne
Emploi/loisirs : informatique
Humeur : joyeux

MessageSujet: re    Lun 13 Oct - 21:36

oui la vanne je l'ai toute démonté et nettoyer il a 1 mois et aujourd’hui j'ai fait pareille..
Revenir en haut Aller en bas
crow3803
Nouveau
Nouveau
avatar

Masculin Messages : 44
Inscrit le : 21/08/2014
salaise sur sanne
Emploi/loisirs : informatique
Humeur : joyeux

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Mar 14 Oct - 11:14

Bonjour a tous alors ce matin très bizarre un peut de mal a démarrer et la plus de voyant clé voiture... Et elle montte dans les tours..je l'ai laisser tourner au ralenti a peut pré 10 minute et la elle calle et voyant cle voiture.on redémarre pareille voyant clef voiture et elle dépasse pas les 2200 t/m..
Revenir en haut Aller en bas
tiobiloute
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 2439
Inscrit le : 20/09/2013
Age : 37

Cuincy
Emploi/loisirs : boulanger
Humeur : joyeux mais faut pas me chercher

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Mar 14 Oct - 11:32

ta regardé ta durite de turbo si ya pas une fissure
quand j ai eu ma vectra au debut j avais les meme code avec en plus p404
c etait la durite turbo une legere fissure demonte la et voit Wink
Revenir en haut Aller en bas
crow3803
Nouveau
Nouveau
avatar

Masculin Messages : 44
Inscrit le : 21/08/2014
salaise sur sanne
Emploi/loisirs : informatique
Humeur : joyeux

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Mar 14 Oct - 16:39

Non pas de durite percé.. Je l'ai ralumer en début d'aprem plus de voyant et paf 10 minute plus tart rebelotte et meme symptome..
Revenir en haut Aller en bas
vidadadou
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 247
Inscrit le : 09/10/2010
Age : 34

val d oise
Emploi/loisirs : ratp
Humeur : joyeux

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Mer 15 Oct - 19:48

Bonsoir à tous d'abord je suis dégoûter impossible de me connecter via mon ordinateur donc portable obligé.
J ai depuis hier le même problème. Plus de puissance bruit de tracteur et voyant. J ai donc nettoyer tout ça à deux reprise en 2 jours au k2r et essence une merveille.lol.
mais toujours même soucis au bout de 20mn.
je pencherai donc pour la partie électrique de l egr. Du moin je pense.
à Savoir que depuis l aquisition de cette vectra j ai toujours eu sur long trajet sur autoroute le régulateur se Desactive et plus de puissance. Je coupe le contact le remet et c était reparti sauf que maintenant sa ne repar plus.mdr.
decidement elle ne me laisse jamais tranquille cette opel.
si vous voyez se que je veux dire. indice : ( carosserie )
Revenir en haut Aller en bas
crow3803
Nouveau
Nouveau
avatar

Masculin Messages : 44
Inscrit le : 21/08/2014
salaise sur sanne
Emploi/loisirs : informatique
Humeur : joyeux

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Mer 15 Oct - 21:21

Décidément c'est le défilement..aujourd'huit j'ai pu m'en servir quelque borne a peut prêt 10 klm pour faire 2 3 coursse puits je suis rentrer j'ai voulu repartir et rebelotte MDR...oui peut d'être la parti electrique de l'egr...je penssais au capteur pmh..?
Revenir en haut Aller en bas
vidadadou
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 247
Inscrit le : 09/10/2010
Age : 34

val d oise
Emploi/loisirs : ratp
Humeur : joyeux

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Mer 15 Oct - 21:49

pour ma part j ai nettoyer la tete de recepteur au nettoyant frein. ou alors a t il lacher aussi? je sais plus avec cette voiture j ai appris a etre patient et le forum est plus que magique pour trouver des solutions a nos problemes .
j ai l opcom mais mon ordi portable est sous windows 7 et je n arrive pas m en servir Embarassed Embarassed
Revenir en haut Aller en bas
vidadadou
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 247
Inscrit le : 09/10/2010
Age : 34

val d oise
Emploi/loisirs : ratp
Humeur : joyeux

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Mer 15 Oct - 21:50

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
pour ma part j ai nettoyer la tete de recepteur au nettoyant frein. ou alors a t il lacher aussi? je sais plus avec cette voiture j ai appris a etre patient et le forum est plus que magique pour trouver des solutions a nos problemes .
j ai l opcom mais mon ordi portable est sous windows 7 et je n arrive pas m en servir Embarassed Embarassed
capteur pardon lol! lol!
Revenir en haut Aller en bas
aethis68
Membre
avatar

Masculin Messages : 4966
Inscrit le : 02/09/2013
Age : 37

68, Neuf-Brisach
Emploi/loisirs : ouvrier alu/modélisme & petits bonhommes
Humeur : Câlin ^^

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Mer 15 Oct - 21:54

Si c'est juste l'installation sur W7 qui pose soucis, me semble qu'il y a un tuto pour ça je ne sais où Wink .
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21065
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   Mer 15 Oct - 22:38

logiquement, si PMH en cause, il y a souvent des souci de calage/démarrage qui accompagne, + défaut de compte tour.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Grosse perte de puissance, bruit de tracteur + voyant mode dégradé   

Revenir en haut Aller en bas
 

Grosse perte de puissance, bruit de tracteur + voyant mode dégradé

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: La mécanique-
Sauter vers: