Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 perte de puissance signum 3.0 v6 cdti 177 cv ???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
olivz
Nouveau
Nouveau


Masculin Messages : 76
Inscrit le : 22/02/2012
Age : 37

clermont ferrand
Emploi/loisirs : employé
Humeur : bonne

MessageSujet: perte de puissance signum 3.0 v6 cdti 177 cv ???   Jeu 21 Juin - 17:29

Rappel du premier message :

Salut a tous je viens par ce message vos exposer mon problème !!
Je me suis aperçu depuis peu que lorsque je tire mes vitesse, à 2500-3000 trs/min la voiture n'avance plus comme ci le turbo ne solliciter plus celle-ci. En effet arrivé dans ces plages, la voiture fait comme ci elle était à bout d'une vitesse, plus rien puis revient comme si l'essence peiner à alimenter
voilà je ne sais pas si je me suis expliquer correctement avec mon problème, en tout cas je comptes sur vous pour m'éclairer !
cordialement
Revenir en haut Aller en bas

AuteurMessage
polainte
Amoureux du forum
Amoureux du forum


Messages : 146
Inscrit le : 17/03/2012

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Sam 21 Juil - 12:37

Moi aussi j avais pas de défauts à la valise.
Revenir en haut Aller en bas
polainte
Amoureux du forum
Amoureux du forum


Masculin Messages : 146
Inscrit le : 17/03/2012
00000
Humeur : cool

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mar 24 Juil - 14:10

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour

J'ai eu le meme probleme, j'ai changé le filtre à gazoil, et mon V6 signum a repris un peu de peche

Mais maintenant que vous parler de cette crépine, je suis sur que le problème de perte de puissance vient de là,

J'ai cherché sur ma signum l'emplacement de la pompe et de la trappe, mais je ne l'ai pas trouvé

Si qq c'est ou elle est, car le systeme de sieges arriere sur la signum est tres different d systeme de la vectra c,



?!
Revenir en haut Aller en bas
olivz
Nouveau
Nouveau


Masculin Messages : 76
Inscrit le : 22/02/2012
Age : 37

clermont ferrand
Emploi/loisirs : employé
Humeur : bonne

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mer 25 Juil - 12:14

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour

J'ai eu le meme probleme, j'ai changé le filtre à gazoil, et mon V6 signum a repris un peu de peche

Mais maintenant que vous parler de cette crépine, je suis sur que le problème de perte de puissance vient de là,

J'ai cherché sur ma signum l'emplacement de la pompe et de la trappe, mais je ne l'ai pas trouvé

Si qq c'est ou elle est, car le systeme de sieges arriere sur la signum est tres different d systeme de la vectra c,



?!


slt en fait elle est tjrs pas sous le siège arrière droit de ma signum, je l'ai démonté et j'ai rien vu comme trappe ?????? Se trouve t-elle pas plutôt ds la partie du coffre ????
cordialement
Revenir en haut Aller en bas
polainte
Amoureux du forum
Amoureux du forum


Masculin Messages : 146
Inscrit le : 17/03/2012
00000
Humeur : cool

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mer 25 Juil - 15:17

Tu as vu l autre sujet qui traite le même problème, quelqu un la fait faire pour 51 euros chez Opel, ça vaut pas le coup de ce faire chier ...
Mais aparament le problème est revenu....
Ça fait un point pour ma solution!
Revenir en haut Aller en bas
KNACKY
Nouveau
Nouveau


Masculin Messages : 10
Inscrit le : 29/11/2011
TOULOUSE
Emploi/loisirs : CADRE
Humeur : YES

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Jeu 26 Juil - 23:38

La pompe est sous le siege du milieu, il faut demonter les deux autres sieges pour y acceder

Ensuite nettoyage de la piece qui sert de filtre dans le reservoir

Je vois pas comment on peut nettoyer correctement le filtre et demonter le tout pour 50 euros par un garagiste.......
Pour info, j'ai aussi nettoye l' ensemble de l'admission, vanne Egr, etc.....avant la crepine, et je vous confirme que c'est bien le probleme
Revenir en haut Aller en bas
polainte
Amoureux du forum
Amoureux du forum


Masculin Messages : 146
Inscrit le : 17/03/2012
00000
Humeur : cool

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Ven 27 Juil - 8:44

Si tu as netoyé les 3/4 du circuit, tu le juge ou le problème ? Crépine,egr,filtre à go??
Tu as fait combien de km depuis? 25000, 2500 ou 2,5?
lol!
Revenir en haut Aller en bas
jpdomanski
Nouveau
Nouveau


Masculin Messages : 67
Inscrit le : 10/07/2012
lille
Emploi/loisirs : informatique
Humeur : fluctuante

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Ven 27 Juil - 14:26

Pour les 51€ , j'ai moi également était surpris.
Après j'ai peut être eu un tarif privilégié car j’entretiens 3 voitures chez eux , mais je doute d'habitude je paye cher la moindre intervention sauf le Tech2 qui généralement est gratuit.
Mais mon problème était bien crépine (problème initial) + filtre à gasoil ensuite à moitié encrassé au bout de 3000 kms.
L'encrassement du filtre est peut être le résultat du Bardahl qui a détaché toutes les crasses du réservoir pour les faire passer dans la crépine propre jusqu'au filtre qui possède un pouvoir filtrant plus grand.
Revenir en haut Aller en bas
olivz
Nouveau
Nouveau


Masculin Messages : 76
Inscrit le : 22/02/2012
Age : 37

clermont ferrand
Emploi/loisirs : employé
Humeur : bonne

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Ven 27 Juil - 14:36

Slt oui effectivement j'ai changé le filtre à gasoil mais le problème persistait. En effet j'avais pas changé mes joints qui sont fournis avec. Depuis que je les ai changés (la veille de l'enmener au garage pr passage à la valise) la voiture marche correctement, plus de trous ds l'accélération donc surement une grosse prise d'air à ce niveau car le garagiste à rien trouver d'anormal via le tech2. Depuis j'ai fais 400 km et rien pr autant !!! Je verrai au retour des vacances si jamais elle m'a fait des ptits caprices, j'aurai fait environ 2000km.
Polainte concernant le filtre de la pompe à injection, je lui ai posé la question et m'a répondu qu'il n'y avait pas de filtre à enlever sur un V6 même sur les moteurs izuzu (j'ai bien insisté) !!! Par contre je sais maintenant qu'il a un banc d'essai pr injecteurs donc, surement au retour des vacances, je vais les faire tester ( 40 euros HT/injecteur).

bonne journée a tous !!
cordialement
Revenir en haut Aller en bas
olivz
Nouveau
Nouveau


Masculin Messages : 76
Inscrit le : 22/02/2012
Age : 37

clermont ferrand
Emploi/loisirs : employé
Humeur : bonne

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Ven 27 Juil - 14:43

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
La pompe est sous le siege du milieu, il faut demonter les deux autres sieges pour y acceder

Ensuite nettoyage de la piece qui sert de filtre dans le reservoir

Je vois pas comment on peut nettoyer correctement le filtre et demonter le tout pour 50 euros par un garagiste.......
Pour info, j'ai aussi nettoye l' ensemble de l'admission, vanne Egr, etc.....avant la crepine, et je vous confirme que c'est bien le probleme

Slt Knacky je verrai à mon retour si le problème est revenu, si c'est le cas je vais m'occuper de nettoyer cette fameuse crépine du réservoir en démontant tout mes sièges arrières si tu dis qu'elle se trouve sous le siège du milieu mais aussi démonter ma pipe d'admission et ma vanne EGR afin de les nettoyer. Est ce que tu pourrais me dire quel produit as-tu utilisé pr nettoyer ces pièces ??? j'ai vu que certains utilisent du gasoil tout simplement, efficace ou pas ?
merci
cordialement
Revenir en haut Aller en bas
polainte
Amoureux du forum
Amoureux du forum


Masculin Messages : 146
Inscrit le : 17/03/2012
00000
Humeur : cool

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Ven 27 Juil - 14:59

Compliqué cette affaire !
On a 2 résultats positif avec 2 méthodes différente?!
En tout cas il y a belle est bien un filtre dans la pompe d injection.
Le temps nous dira qu'elle est la bonne solution
Bye
Revenir en haut Aller en bas
KNACKY
Nouveau
Nouveau


Masculin Messages : 10
Inscrit le : 29/11/2011
TOULOUSE
Emploi/loisirs : CADRE
Humeur : YES

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mer 8 Aoû - 1:26

Pour olivz, utilise du decapfour, un peu violent, mais super efficace, il faut compter entre 2 et 3 heures de demontage, surtout pour la vanne Egr, qui est super chiante a demonter
Commence surtout par la crepine du reservoir, c'est nettement plus simple (sous le siege central, apres avoir enlever les 2 sieges gauche droite,

Revenir en haut Aller en bas
olivz
Nouveau
Nouveau


Masculin Messages : 76
Inscrit le : 22/02/2012
Age : 37

clermont ferrand
Emploi/loisirs : employé
Humeur : bonne

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mer 8 Aoû - 16:15

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Pour olivz, utilise du decapfour, un peu violent, mais super efficace, il faut compter entre 2 et 3 heures de demontage, surtout pour la vanne Egr, qui est super chiante a demonter
Commence surtout par la crepine du reservoir, c'est nettement plus simple (sous le siege central, apres avoir enlever les 2 sieges gauche droite,


Salut a tous me revoilà de retour de vacances !!!
Merci a snacky pr le produit conseillé afin de nettoyer ma vanne egr et admission
Voici des nouvelles de mon problème, il est revenu !!!! Eh oui après avoir parcouru 400 km sur autoroute sans encombre, voilà que la voiture se met a refaire des pertes d'accélération. En effet je suis arrivé à rouler à 130 km/h la plupart du temps sauf dans les côtes, impossible d'accélérer franchement la voiture se met a trembler + possible de reprendre de la vitesse.
J'ai remarqué, régulateur de vitesse enclenché que celui-ci se déclencher quand le problème apparaissait. Lorsque que le problème persiste j'ai remarqué que la consommation instantanée était + forte aussi.

Voilà c'est pourquoi ce matin je me suis mis à démonter cette fameuse crépine du réservoir
Voici comment je m'y suis pris :


Tout d'abord commencer par enlever les sièges arrières à l'aide d'une clé torx pr les 2 sièges et une clé de 15 pr la partie centrale. Afin d'atteindre les boulons qui maintiennent les sièges, 4 caches en plastiques sont à enlever au pied du siège, les autres vis se trouve sur la glissière. Pour cela avancer, rabattre les sièges afin de les atteindre.
Après avoir enlever le siège droite et gauche la partie centrale se démonte à l'aide d'une clé de 15 : 4 écrous la maintienne, 2 sous la moquette ds le milieu et 2 à l'arrière.
[Vous devez être inscrit et connecté pour voir cette image]

Attention, quand vs enlever le siège n'oublier pas de débrancher les fiches du capteur de présence siège !!


Une fois oter tout les sièges vous avez accès à la trappe du réservoir à gasoil, celle-ci se trouve sous la moquette de la partie centrale des sièges
[Vous devez être inscrit et connecté pour voir cette image]

Enlever le plastique de protection noir, voici le bocal où se trouve la crépine.
[Vous devez être inscrit et connecté pour voir cette image]

Afin de l'ouvrir il faut dévisser l'anneau en ferraille qui maintien le couvercle. Pour cela débrancher les durites d'arrivé et de sortie de gasoil ainsi que la fiche électrique. A l'aide d'un marteau et d'un petit burin dévisser cet anneau et le sortir.
[Vous devez être inscrit et connecté pour voir cette image]

Voilà vous avez accès au bocal dans le réservoir, soulever le couvercle et prenez soin de débrancher la petite cosse qui est fixée dessus de façon à vous faire de la place pr y voir + clair ; le tout en faisant attention à ne pas mettre du gasoil partout !!

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]





Après avoir retirer le couvercle une autre partie en plastique est à retirer, c'est dessus qu'est la crépine !!
une fois enlever cette partie voici le bocal où vient se loger le gasoil
[Vous devez être inscrit et connecté pour voir cette image]
mon bocal qui est un peu encrassé

J'ai pris soin de le nettoyer à l'aide d'une seringue
[Vous devez être inscrit et connecté pour voir cette image]

Question !!!! le ptii caoutchouc, à quoi sert-il je l'ai remis dans son logement, il s'est enlevé lors du nettoyage !!
[Vous devez être inscrit et connecté pour voir cette image]

voici la partie avec la crépine, enlever la en tirant dessus de façon à la nettoyer correctement
[Vous devez être inscrit et connecté pour voir cette image]

l'état de ma crépine !!!
[Vous devez être inscrit et connecté pour voir cette image]

Celle -ci démonte en 2 parties, la voici après nettoyage
[Vous devez être inscrit et connecté pour voir cette image]

Voilà depuis elle fonctionne bien mais cela pr combien de tps, à se demander si elle se fout pas de ma gu...!!!!
je vous tiens au courant si jamais
Revenir en haut Aller en bas
dante
Moderateur
Moderateur


Masculin Messages : 20058
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mer 8 Aoû - 16:38

à mettre dans les tutos!!
Revenir en haut Aller en bas
polainte
Amoureux du forum
Amoureux du forum


Masculin Messages : 146
Inscrit le : 17/03/2012
00000
Humeur : cool

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mer 8 Aoû - 20:11

Merci pour le tuto!

Et super si tu nous tien au courant de l évolution...
(perso pour l instant 2000km nickel)

(Au fait as tu utilisé un netoyant injecteurs à un moment?)

Revenir en haut Aller en bas
olivz
Nouveau
Nouveau


Masculin Messages : 76
Inscrit le : 22/02/2012
Age : 37

clermont ferrand
Emploi/loisirs : employé
Humeur : bonne

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mer 8 Aoû - 21:21

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Merci pour le tuto!

Et super si tu nous tien au courant de l évolution...
(perso pour l instant 2000km nickel)

(Au fait as tu utilisé un netoyant injecteurs à un moment?)


+ ou - j'ai utilisé un nettoyant injecteurs, en fait j'ai acheté un kit de nettoyage vanne egr, dedans un aérosol pour mettre ds l'admission d'air au + près de la vanne et en même tps un autre à mélanger avec 20 litres de gasoil à mettre dans le réservoir (le gars de chez nor..m'a dit que ça ferait la même action qu'un nettoyant injecteurs). Pr info le produit utilisé c'est marque bardhall.
Je vous tiens au courant mais si le problème revient cette fois-ci je m'attaque au nettoyage de la vanne egr
cordialement
Revenir en haut Aller en bas
donaseb
Nouveau
Nouveau


Masculin Messages : 31
Inscrit le : 31/01/2012
Le Mans
Emploi/loisirs : VTT - Rando - Squash...
Humeur : égale

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mer 8 Aoû - 22:41

Et encore une autre version...

j'ai moi aussi des pertes de puissance sur mon V6 avec le voyant clé qui s'allume...
J'ai remarqué aussi qu'a froid les injecteurs claquaient assez fortement et qu'a 1500 tours le moteur était assez instable (vibrations)

Je n'ai pas encore démonté quoi que se soit (car en justice contre le garage qui me l'a vendue comme ça... longue histoire :( ...)
Enfin bref, il pourrait donc aussi s'agir de la pompe à injection qui déconne et qui ,dans mon cas, ferait de la limaille.
Un simple démontage du filtre à gasoil doit normalement mettre en évidence cette théorie.

Cette limaille bouche donc injecteurs et, par retour depuis la rampe commune vers le réservoir, tout le circuit de gasoil... pas cool :(

Qu'en pensez vous ?
Est-ce une panne fréquente ?

PS : le cout de la réparation chez Opel serait de 14200€ ... si si y a bien 5 chiffres ! faut dire qu'ils changent tout par du neuf.
Revenir en haut Aller en bas
polainte
Amoureux du forum
Amoureux du forum


Masculin Messages : 146
Inscrit le : 17/03/2012
00000
Humeur : cool

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Jeu 9 Aoû - 0:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Merci pour le tuto!

Et super si tu nous tien au courant de l évolution...
(perso pour l instant 2000km nickel)

(Au fait as tu utilisé un netoyant injecteurs à un moment?)


+ ou - j'ai utilisé un nettoyant injecteurs, en fait j'ai acheté un kit de nettoyage vanne egr, dedans un aérosol pour mettre ds l'admission d'air au + près de la vanne et en même tps un autre à mélanger avec 20 litres de gasoil à mettre dans le réservoir (le gars de chez nor..m'a dit que ça ferait la même action qu'un nettoyant injecteurs). Pr info le produit utilisé c'est marque bardhall.
Je vous tiens au courant mais si le problème revient cette fois-ci je m'attaque au nettoyage de la vanne egr
cordialement

Dommage que tu es mis un netoyant injecteur.

Je m explique j aurais aimé faire un comparatif à long terme avec quelqu un qui a netoyé crépine et filtre Go
Et moi qui est enlevé le filtre pompe injection.
Avec ton netoyant ont ne peut pas exclure le fait que le filtre pompe injection n est pas été netoyé par le produit...
Ça aurait été bien pour comprendre vraiment le problème...
Revenir en haut Aller en bas
jpdomanski
Nouveau
Nouveau


Masculin Messages : 67
Inscrit le : 10/07/2012
lille
Emploi/loisirs : informatique
Humeur : fluctuante

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Jeu 9 Aoû - 10:10

Très bon tuto , chez opel, le mécano a été légèrement plus loin, il a sorti (non sans difficulté) le bocal de la voiture pour le nettoyer complètement.
Bon, après nettoyage de la crépine et filtre à GO, je n'ai pour l'instant plus de problèmes sur mon V6.
Concernant le petit caoutchouc rouge, avec le mécano nous l'avons également trouvé, mais il a été incapable d'expliquer son utilité... du coup nous avons décider de le retirer.
Revenir en haut Aller en bas
ojbow
Accro au forum
Accro au forum


Masculin Messages : 257
Inscrit le : 20/04/2011
Ain
Emploi/loisirs : Informatique
Humeur : Bonne

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Lun 13 Aoû - 11:57

Salut à tous,

bilan des vacances, du bon et du moins bon, de longues périodes sans soucis, et puis de temps en temps le problème revient.

Par contre ce que j'ai noté, c'est que c'était toujours lié au fait que je faisais le plein : 1er souci, je fais le plein alors que la voiture n'avait aucun problème depuis 600 km, 1ère grosse accélération (péage d'autoroute) : bloqué à 3000 tours et à-coups.

La semaine dernière : légers problèmes (je vais à 130 sans soucis, après c'est plus dur). Je fais le plein : plus aucun problème, tout de suite !

Je dois donc avoir une merde au niveau du réservoir, qui 'bouge' en fonction de mon niveau de gasoil. Bref, rdv chez le diéseliste la semaine prochaine, on verra bien ce qu'il en pense.
Revenir en haut Aller en bas
polainte
Amoureux du forum
Amoureux du forum


Masculin Messages : 146
Inscrit le : 17/03/2012
00000
Humeur : cool

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Lun 13 Aoû - 21:33

Bonne chance!

Pour ma part 3000km et ras,
sans avoir touché au réservoir ni au filtre Go ...
Revenir en haut Aller en bas
kabambat
Nouveau
Nouveau


Masculin Messages : 28
Inscrit le : 12/08/2012
Age : 30

LUXEMBOURG
Emploi/loisirs : AGENT DE SECURITE / VOITURE ET INFORMATIQUE
Humeur : COOL

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mar 14 Aoû - 16:57

c'est tout simplement la géometrie variable de votre turbo , il faut deposé le turbo avec sa pipe d'échappement, et de faire rectifier de 2 dixième de milimètre le turbo, bien sur a faire faire par un professionnel qui fait de la rectification moteur , et vous aller rire mais meme opel ne connais pas cette rectif , quand j'ai dit cela a opel , il étaient sur cul , et les mecanos après avoir fait le test ont avéré que c'était la panne exacte , meme pour ceux qui y sont equipé de cette fameuse vanne EGR n'est pas en cause dans cette panne , moi j'ai fait la mienne ,plus aucun soucis, fini le probleme de la clé au tableau de bord , ou je l'es fait faire il en est a sont 35 ième turbo , et aucun retour et aucune anomalie , voilà je vous enlève une grosse épingle du pied !!!!!!! je reste a votre disposition je pourrais vous faire l'intermediaire si vous le souhaiter , contacter : [Vous devez être inscrit et connecté pour voir ce lien] . a bientot .

a savoir la vanne EGR il faut juste la nettoiyer tout les 2 ans suivant l'utilisation de votre véhicule

PEACE....
confused scratch drunken Laughing
Revenir en haut Aller en bas
dante
Moderateur
Moderateur


Masculin Messages : 20058
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mar 14 Aoû - 18:47

attention à ne pas semer des solutions à tout va sans être réellement sûr qu'elle convient aux symptômes.. ici c'est un V6, il y a la même réponse pour un soucis sur un DTI !! c'est pas les même blocs, les pannes ne sont pas obligatoirement les mêmes d'un bloc à un autre!! Wink

surtout si des solutions carrément différentes ont montré des résultats (filtre de pompe HP)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mar 14 Aoû - 18:52

@kabambat a écrit:
c'est tout simplement la géometrie variable de votre turbo , il faut deposé le turbo avec sa pipe d'échappement, et de faire rectifier de 2 dixième de milimètre le turbo, bien sur a faire faire par un professionnel qui fait de la rectification moteur , et vous aller rire mais meme opel ne connais pas cette rectif , quand j'ai dit cela a opel , il étaient sur cul , et les mecanos après avoir fait le test ont avéré que c'était la panne exacte , meme pour ceux qui y sont equipé de cette fameuse vanne EGR n'est pas en cause dans cette panne , moi j'ai fait la mienne ,plus aucun soucis, fini le probleme de la clé au tableau de bord , ou je l'es fait faire il en est a sont 35 ième turbo , et aucun retour et aucune anomalie , voilà je vous enlève une grosse épingle du pied !!!!!!! je reste a votre disposition je pourrais vous faire l'intermediaire si vous le souhaiter , contacter : manathan01@free.fr . a bientot .

a savoir la vanne EGR il faut juste la nettoiyer tout les 2 ans suivant l'utilisation de votre véhicule

PEACE....
confused scratch drunken Laughing

quand tu parle de rectifier le turbo tu parle de la comande de géométie la tige qui gripe ??
car jai un turbo qui n'a pas de jeux dans l'axe mais la commande de la géométrie et gripé
Revenir en haut Aller en bas
kabambat
Nouveau
Nouveau


Masculin Messages : 28
Inscrit le : 12/08/2012
Age : 30

LUXEMBOURG
Emploi/loisirs : AGENT DE SECURITE / VOITURE ET INFORMATIQUE
Humeur : COOL

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mar 14 Aoû - 19:09

C'est clair,

mais comme ont tombe pratiquement sur la même panne et que pour ceux qui l'on réparer la panne reviens après un petit bout de temps alors si cette solution peux marcher cher tout le monde et éradiquer le prob autant la partager et regrouper toute les solutions afin de les tester.

vectra51: La solution viens de Maurice sur facebook, il conseille de faire sa cher un spécialiste.

Revenir en haut Aller en bas
dante
Moderateur
Moderateur


Masculin Messages : 20058
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mar 14 Aoû - 19:22

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
C'est clair,

mais comme ont tombe pratiquement sur la même panne et que pour ceux qui l'on réparer la panne reviens après un petit bout de temps alors si cette solution peux marcher cher tout le monde et éradiquer le prob autant la partager et regrouper toute les solutions afin de les tester.

vectra51: La solution viens de Maurice sur facebook, il conseille de faire sa cher un spécialiste.


justement, on est pas dans le même registre de panne, on a d'un côté une mise ne sécurité qui intervient logiquement sur un soucis en admission d'air (turbo, egr, débimètre, capteurs..) et de l'autre, un soucis plutôt tourné vers une mauvaise alimentation en carburant et qui ne génère pas de mise en sécurité mais juste des trous à l'accélération.
Ce qui serait bon à faire, c'est de créer un sujet avec en titre la solution et y mettre le descriptif, c'est plus facile à retrouver lors de recherche et chacun se fera son opinion.
perso, j'imagine juste le gars qui va venir lire un des sujets en cherchant des réponses à son soucis et qui va partir sur un réglage de la géo qui va lui coûter sans doute pas mal de thunes..
Revenir en haut Aller en bas
kabambat
Nouveau
Nouveau


Masculin Messages : 28
Inscrit le : 12/08/2012
Age : 30

LUXEMBOURG
Emploi/loisirs : AGENT DE SECURITE / VOITURE ET INFORMATIQUE
Humeur : COOL

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mar 14 Aoû - 19:42

Je suis d'accord,

BEN SE LOGO: "VOITURE + CLE A MOLLETTE" VEUX DIRE QUOI AU FINAL, Ma notice de la voiture et en allemand. CHEZ MOI ELLE ME MET LA VOITURE EN SÉCURITÉ ET N ACCÉLÈRE PLUS COMME AVANT, UNE FOIS LA VOITURE ÉTEINTE ET RALLUMER ELLE DISPARAIT POUR REVENIR AU MOMENT DE L ACCÉLÉRATION.

DONC LA SOLUTION FINAL C'EST D ALLER AU GARAGE ET DE BRANCHER LE PC, CAR ONT A TOUS UNE VERSION DIFFÉRENTE PAR APPORT A LA PANNE, QUI PEUT CIBLER PLUSIEURS PROBLÈME.

LA MÉTHODE DU RÉGLAGE DU TURBO COUTE 150 ou MOIN A FAIRE... AU CAS OU.

pEACE...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   

Revenir en haut Aller en bas
 

perte de puissance signum 3.0 v6 cdti 177 cv ???

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: La mécanique-
Sauter vers: