Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 perte de puissance signum 3.0 v6 cdti 177 cv ???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
olivz
Nouveau
Nouveau


Masculin Messages : 76
Inscrit le : 22/02/2012
Age : 37

clermont ferrand
Emploi/loisirs : employé
Humeur : bonne

MessageSujet: perte de puissance signum 3.0 v6 cdti 177 cv ???   Jeu 21 Juin - 17:29

Salut a tous je viens par ce message vos exposer mon problème !!
Je me suis aperçu depuis peu que lorsque je tire mes vitesse, à 2500-3000 trs/min la voiture n'avance plus comme ci le turbo ne solliciter plus celle-ci. En effet arrivé dans ces plages, la voiture fait comme ci elle était à bout d'une vitesse, plus rien puis revient comme si l'essence peiner à alimenter
voilà je ne sais pas si je me suis expliquer correctement avec mon problème, en tout cas je comptes sur vous pour m'éclairer !
cordialement
Revenir en haut Aller en bas
spacy59
Ne vit plus que pour le forum
Ne vit plus que pour le forum


Masculin Messages : 5124
Inscrit le : 08/05/2011
Age : 29

Sequedin
Emploi/loisirs : Futur Webdesigner
Humeur : Joyeuse

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Jeu 21 Juin - 17:31

Tu as un voyant qui s'allume?
Revenir en haut Aller en bas
http://www.mavectragts.fr
olivz
Nouveau
Nouveau


Masculin Messages : 76
Inscrit le : 22/02/2012
Age : 37

clermont ferrand
Emploi/loisirs : employé
Humeur : bonne

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Jeu 21 Juin - 18:48

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Tu as un voyant qui s'allume?

non aucun voyant s'allume par contre ne me le fait pas tout le tps
Revenir en haut Aller en bas
opel67
Nouveau
Nouveau


Masculin Messages : 81
Inscrit le : 16/02/2012
alsace
Emploi/loisirs : maraicher
Humeur : joyeu

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Jeu 21 Juin - 19:22

ta deja essayer de couper le contace pendant qu elle fesait le soucie et de le remettre ? si oui changement ?
Revenir en haut Aller en bas
samsam
Ne vit plus que pour le forum
Ne vit plus que pour le forum


Masculin Messages : 3880
Inscrit le : 05/05/2011
Age : 35

ARDENNES le coeur de l'europe
Emploi/loisirs : soudeur/ vtt modelisme
Humeur : GTSiste dans l'ame

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Jeu 21 Juin - 19:25

tu as remarquèsi c'etait moteur chaud moteur froid?
une prise d'air quelque part? une electro-vanne qui merde? scratch curieux surtout si tu n'as aucuns voyants scratch scratch scratch
Revenir en haut Aller en bas
olivz
Nouveau
Nouveau


Masculin Messages : 76
Inscrit le : 22/02/2012
Age : 37

clermont ferrand
Emploi/loisirs : employé
Humeur : bonne

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Jeu 21 Juin - 20:14

re pr vous dire non je n'ai pas essayer de couper le contact pdt que la chose se produisais mais j'essayerai, A quoi penses tu ? le fait de couper le contact

Concernant s'il le fait + à chaud qu'a froid, je penses que c à froid qui me le fait vraiment à chaud y a du mieux !!
Je penserai plutot a un mauvais debit de ma pompe à gazoil surtout que mon problème est survenu qd le reservoir était au 1/4 ou alors pourquoi pas une merde passée ds le filtre à gasoil voir dans un injecteur
voilà ce dont je peux vs dire
cordialement
Revenir en haut Aller en bas
ojbow
Accro au forum
Accro au forum


Masculin Messages : 257
Inscrit le : 20/04/2011
Ain
Emploi/loisirs : Informatique
Humeur : Bonne

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Ven 22 Juin - 9:08

Ca ressemble fortement au problème que j'ai eu (3 fois) ! Il y a une merde quelque part dans le circuit d'alimentation.
La première fois c'est parti tout seul au bout de quelques semaines, la deuxième j'avais utilisé la 'méthode Saab' (tu mets 1 litre d'huile moteur dans un plein de gasoil, ca nettoie tout le circuit), ca avait bien fonctionné.
La dernière fois c'était très épisodique (uniquement accélération franche après un arrêt), chez Opel il m'ont fait une réinitialisation de la voiture et j'ai plus eu de soucis (bon à mon avis c'est un hasard...).

J'ai jamais eu de voyant non plus, et Opel n'a jamais rien trouvé puisqu’ils se contentent de brancher la valise et qu'il n'y pas d'erreur (et donc il ne cherchent pas plus loin).

Donc tente la méthode Saab, au pire ca ne marche pas mais rien à craindre pour le moteur.
Revenir en haut Aller en bas
opel67
Nouveau
Nouveau


Masculin Messages : 81
Inscrit le : 16/02/2012
alsace
Emploi/loisirs : maraicher
Humeur : joyeu

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Ven 22 Juin - 10:58

j ai deja eu un soucie du genre , quand je couper le contacte , c etait reprtie , est revenait plus loin (10km) a peut pret !
apres le truc c est que mois j avais un voyant
Revenir en haut Aller en bas
spacy59
Ne vit plus que pour le forum
Ne vit plus que pour le forum


Masculin Messages : 5124
Inscrit le : 08/05/2011
Age : 29

Sequedin
Emploi/loisirs : Futur Webdesigner
Humeur : Joyeuse

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Ven 22 Juin - 16:22

il y a pas un capteur d'accélération sur la pédale sur nos opel? moi sur ma clio j'avais eu ce souci,j'avai bouger le capteur avec mon pied et du coup pour tenter de rouler je devait appuyer a fond sur la pédale d'accélérateur ^^
Revenir en haut Aller en bas
http://www.mavectragts.fr
polainte
Amoureux du forum
Amoureux du forum


Masculin Messages : 146
Inscrit le : 17/03/2012
00000
Humeur : cool

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Ven 22 Juin - 23:44

AVIS AUX V6

Je sort de chez un dieseliste réputé;;;

Il y a un filtre dans la pompe d injection,
c est celui ci qui pose problémes!

il faut le viré (il ne sert a rien car il y a deja le filtre a gasoil et n y est donc pas sur les nouvelles pompes).
par contre il faut 4 heures de boulot d un pro car tres difficile d axés.

il a deja fait cette operation sur plusieurs vehicules et opel qui lui fesait faire avant, se mettent a le faire aussi!

Revenir en haut Aller en bas
samsam
Ne vit plus que pour le forum
Ne vit plus que pour le forum


Masculin Messages : 3880
Inscrit le : 05/05/2011
Age : 35

ARDENNES le coeur de l'europe
Emploi/loisirs : soudeur/ vtt modelisme
Humeur : GTSiste dans l'ame

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Sam 23 Juin - 9:08

si il ne sert a rien, pourquoi il s'encrasse???
josè avait eu un prob à la con comme sa, il avait même mis des photos d'un espece de truc visqueu qui etait dans la pompe à gaz oil
Revenir en haut Aller en bas
dante
Moderateur
Moderateur


Masculin Messages : 20071
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Sam 23 Juin - 11:16

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
si il ne sert a rien, pourquoi il s'encrasse???
josè avait eu un prob à la con comme sa, il avait même mis des photos d'un espece de truc visqueu qui etait dans la pompe à gaz oil

c'est qu'à bien y réflechir, si il y a un filtre GO en amont, je vois pas l'interet d'un filtre dans la pompe scratch
Revenir en haut Aller en bas
philippe62200
Amoureux du forum
Amoureux du forum


Masculin Messages : 129
Inscrit le : 01/06/2012
boulogne sur mer
Emploi/loisirs : technicien
Humeur : bonne humeur car bientôt les congés

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Sam 23 Juin - 22:57

isuzu dans sa splendeur sa marche nikel mais ken c en panne tu en chie
Revenir en haut Aller en bas
dante
Moderateur
Moderateur


Masculin Messages : 20071
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Sam 23 Juin - 23:24

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
isuzu dans sa splendeur sa marche nikel mais ken c en panne tu en chie

...si tu prends Fiat, t'en chies tout autant sauf que c'est tout le temps en panne
Revenir en haut Aller en bas
samsam
Ne vit plus que pour le forum
Ne vit plus que pour le forum


Masculin Messages : 3880
Inscrit le : 05/05/2011
Age : 35

ARDENNES le coeur de l'europe
Emploi/loisirs : soudeur/ vtt modelisme
Humeur : GTSiste dans l'ame

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Dim 24 Juin - 7:50

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
si il ne sert a rien, pourquoi il s'encrasse???
josè avait eu un prob à la con comme sa, il avait même mis des photos d'un espece de truc visqueu qui etait dans la pompe à gaz oil

c'est qu'à bien y réflechir, si il y a un filtre GO en amont, je vois pas l'interet d'un filtre dans la pompe scratch

c'est la preuve que le filtre en amont ne filtre pas tout Suspect sinon celui de la pompe resterai nikel non? scratch
il sert peut etre de securitè si le filtre "principale" n'est pas changè regulierement scratch scratch scratch
Revenir en haut Aller en bas
Bichon14
Accro au forum
Accro au forum


Masculin Messages : 406
Inscrit le : 20/09/2011
Age : 31

Calvados
Emploi/loisirs : Electro Technicien
Humeur : Tranquille

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Dim 24 Juin - 12:05

Je pense aussi qu'il sert de sécurité!
car si le bocal du filtre à gasoil est mal nettoyé lors du changement du filtre, ça peux très bien envoyer de la merde à la pompe.

Mais je trouve dommage qu'il soit pas accessible. Comme ça on pourrait le changer ou le nettoyer en même temps que l'entretien!
Revenir en haut Aller en bas
polainte
Amoureux du forum
Amoureux du forum


Masculin Messages : 146
Inscrit le : 17/03/2012
00000
Humeur : cool

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Lun 25 Juin - 10:15

je le fais faire mi juillet (ils sont tres demandé)et je vous tiendrais au courant.
si ca marche bien, je vous le dirais.
ca coutera 240 euros (4heures), ils faut tout deposé se qu il y a devant egr etc...
le mecano l a deja fais plein de fois, notament pour opel et depuis sur les vehicules plus le soucis.

je vous tiens au courant...
Revenir en haut Aller en bas
olivz
Nouveau
Nouveau


Masculin Messages : 76
Inscrit le : 22/02/2012
Age : 37

clermont ferrand
Emploi/loisirs : employé
Humeur : bonne

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Lun 25 Juin - 18:49

Salut a tous !
merci a tous pour vos réponses, j'ai le choix !!
Je reviens vers vous car le problème persiste de + en +
En fait que ça soit a froid ou à chaud à ce jour elle le fait par accoups. En mettant le pied dedans, le problème qui se passe à 2000 trs/min c'est comme -ci le turbo ne fonctionne pas (+ de poussée comme si le vitesse pr un diesel est à fond)puis reviens et à 2500 trs/min recommence etc.... Le problème se sent encore + en effort soit dans une montée mais toujours pas de voyant allumé pour autant !!
J'ai un penchant pr la vanne egr, g déjà eu le problème avec mon c4 les symptômes sont les mêmes mais j'aurai voulu avoir votre avis quand même ????
Si c'est le cas ou se trouve cette vanne ? y'a t-il possibilité de la nettoyer sans aucun risques ? merci de vos réponses !!!
cordialement
Revenir en haut Aller en bas
dante
Moderateur
Moderateur


Masculin Messages : 20071
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Lun 25 Juin - 20:22

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut a tous !
merci a tous pour vos réponses, j'ai le choix !!
Je reviens vers vous car le problème persiste de + en +
En fait que ça soit a froid ou à chaud à ce jour elle le fait par accoups. En mettant le pied dedans, le problème qui se passe à 2000 trs/min c'est comme -ci le turbo ne fonctionne pas (+ de poussée comme si le vitesse pr un diesel est à fond)puis reviens et à 2500 trs/min recommence etc.... Le problème se sent encore + en effort soit dans une montée mais toujours pas de voyant allumé pour autant !!
J'ai un penchant pr la vanne egr, g déjà eu le problème avec mon c4 les symptômes sont les mêmes mais j'aurai voulu avoir votre avis quand même ????
Si c'est le cas ou se trouve cette vanne ? y'a t-il possibilité de la nettoyer sans aucun risques ? merci de vos réponses !!!
cordialement

je me rappelle plus si tu as changé des injecteurs car ça laisse penser ça..
Revenir en haut Aller en bas
olivz
Nouveau
Nouveau


Masculin Messages : 76
Inscrit le : 22/02/2012
Age : 37

clermont ferrand
Emploi/loisirs : employé
Humeur : bonne

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Lun 25 Juin - 20:56


je me rappelle plus si tu as changé des injecteurs car ça laisse penser ça..[/quote]

Pour te dire à ce jour aucun injecteurs a été changer pr ma part donc peut être une crasse passée ds le circuit de distribution gasoil ou encore un injecteur mais j'aurai un voyant d'allumé , non ?
Revenir en haut Aller en bas
dante
Moderateur
Moderateur


Masculin Messages : 20071
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Lun 25 Juin - 20:57

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

je me rappelle plus si tu as changé des injecteurs car ça laisse penser ça..

Pour te dire à ce jour aucun injecteurs a été changer pr ma part donc peut être une crasse passée ds le circuit de distribution gasoil ou encore un injecteur mais j'aurai un voyant d'allumé , non ?[/quote]

pas obligatoirement, sur une fiat en JTD une amie n'avait pas de voyant, pourtant injecteur naze. Merci fiat..
Revenir en haut Aller en bas
olivz
Nouveau
Nouveau


Masculin Messages : 76
Inscrit le : 22/02/2012
Age : 37

clermont ferrand
Emploi/loisirs : employé
Humeur : bonne

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Lun 25 Juin - 21:14

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

je me rappelle plus si tu as changé des injecteurs car ça laisse penser ça..

Pour te dire à ce jour aucun injecteurs a été changer pr ma part donc peut être une crasse passée ds le circuit de distribution gasoil ou encore un injecteur mais j'aurai un voyant d'allumé , non ?[/quote]

Ok je vais voir demain je passe à la vidange et en même temps je vais faire le filtre a gasoil desfois qu'il soit encrassé et que ça soit ça !!!
merci pr ton renseignement sinon comment je vois si un injecteur est mort ?
Revenir en haut Aller en bas
dante
Moderateur
Moderateur


Masculin Messages : 20071
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Lun 25 Juin - 21:37

soit le tech2 soit un passage au banc pour mesurer le débit, chez un dieseliste.
Revenir en haut Aller en bas
olivz
Nouveau
Nouveau


Masculin Messages : 76
Inscrit le : 22/02/2012
Age : 37

clermont ferrand
Emploi/loisirs : employé
Humeur : bonne

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mar 26 Juin - 16:06

salut me revoilà tout content !!! je viens de faire la vidange ainsi que le filtre à gasoil, nickel la voiture remarche du tonnerre, plus d'accoups en pleine accélération
Pr info je vous ai mis une photo de mon filtre à gasoil, un peu encrassé non !!!
plus de peur que de mal !!!!
En même temps j'ai vu certains tutos parler d'une bride pour vanne egr, est il possible d'en montée une sur un 3.0 v6 car la plupart du tps ce sont des 2.2 ???
je penses en mettre une si c possible de façon à moins encrasser le moteur mais aussi de gagner des cc
cordialement

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Krystouff
Ne vit plus que pour le forum
Ne vit plus que pour le forum


Masculin Messages : 2501
Inscrit le : 03/04/2011
Age : 41

Limoges
Emploi/loisirs : Informaticien
Humeur : Bof...

MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   Mar 26 Juin - 16:48

J'ai moi aussi le problème sur mon V6 mais :
- voyant voiture+clé allumé
- perte de puissance non régulier à partir de 2000 tr/min
- parfois le voyant s'allumé dès la mise du contact des fois en route
- lorsqu'au démarrage je donne un bon coup d'accélérateur souvent le voyant ne s'allume pas par la suite
...

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: perte de puissance signum 3.0 v6 cdti 177 cv ???   

Revenir en haut Aller en bas
 

perte de puissance signum 3.0 v6 cdti 177 cv ???

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 6Aller à la page : 1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: La mécanique-
Sauter vers: