Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
AuteurMessage
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Sam 30 Déc - 21:40

Rappel du premier message :

Bonsoir,
Je suis en train de restaurer ma Vectra 1.9 CDTI Confort de 2006.
Depuis quelques jours, après des tentatives de démarrage avec batterie faible, j'ai un nouveau problème.
Après mise en contact le voyant préchauffage ne s'allume pas et impossibilité de lancer le démarrage.
De façon assez aléatoire, environ 1 coup de clé sur 20 à 40 tentatives, le voyant s'allume et je peux démarrer.
Chez Opel, on m'a signifié un problème de bougies de préchauffage.
Quelqu'un aurait-il connu ce problème ou saurait le solutionner ?
Cordialement
Franck


Dernière édition par dante le Lun 26 Fév - 10:58, édité 1 fois (Raison : fusion de sujets, modif du titre)
Revenir en haut Aller en bas

AuteurMessage
Funkyracer
Amoureux du forum
Amoureux du forum


Messages : 157
Inscrit le : 29/12/2017

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Sam 17 Fév - 20:45

Bonsoir, j'ai branché mon opcom et tenter d'avoir les informations de mon CIM. Rien ne ds'affiche et quand je veux diagnostiquer le CIM,
l'ordi me dit qu'il réinitialise le CIM mais c'est interminable. Quelqu'un aurait une piste ?
Revenir en haut Aller en bas
petit
Moderateur
Moderateur
avatar

Masculin Messages : 2147
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Dim 18 Fév - 20:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir, j'ai branché mon opcom et tenter d'avoir les informations de mon CIM. Rien ne ds'affiche et quand je veux diagnostiquer le CIM,
l'ordi me dit qu'il réinitialise le CIM mais c'est interminable. Quelqu'un aurait une piste ?

Tu veux faire quoi exactement ? Quelle est ton problème ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 19 Fév - 12:11

Bonjour ma voiture n’es demarre plus. Je pense que ça vient du boîtier CIM et/ou des l’anti démarrage. Je n’arrive pas à lire les valeurs de la voiture. L’opcom Dit qu’il initialise l’ECU mais rien ne se passe.
Revenir en haut Aller en bas
petit
Moderateur
Moderateur
avatar

Masculin Messages : 2147
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 19 Fév - 12:38

L'op-com fonctionne sur un autre véhicule ??

Pour moi la CIM est morte ce qui englobe l'anti-démarrage.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21546
Inscrit le : 24/07/2011
Age : 35

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 19 Fév - 12:40

quand tu as choisi le diag, tu es passé par quel "bouton" le GMLANCAN ou KWP2000 ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 19 Fév - 12:55

C'est bien ma crainte et comme je n'ai pas les infos de la CIM, je ne sais pas si je peux la changer tout seul !
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
L'op-com fonctionne sur un autre véhicule ??

Pour moi la CIM est morte ce qui englobe l'anti-démarrage.
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 19 Fév - 12:56

KWP2000
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
quand tu as choisi le diag, tu es passé par quel "bouton" le GMLANCAN ou KWP2000 ?
Revenir en haut Aller en bas
petit
Moderateur
Moderateur
avatar

Masculin Messages : 2147
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 19 Fév - 13:03

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
C'est bien ma crainte et comme je n'ai pas les infos de la CIM, je ne sais pas si je peux la changer tout seul !


La référence est marqué dessus pour trouver la même.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21546
Inscrit le : 24/07/2011
Age : 35

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 19 Fév - 13:09

tu as essayé en passant par le LANCAN?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21546
Inscrit le : 24/07/2011
Age : 35

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 19 Fév - 13:10

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
C'est bien ma crainte et comme je n'ai pas les infos de la CIM, je ne sais pas si je peux la changer tout seul !


La référence est marqué dessus pour trouver la même.

ou sur l'opcom, s'il se décidait à fonctionner lol!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 19 Fév - 14:02

Oui mais ça ne fonctionne pas car il faut passer par CON 7.
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
tu as essayé en passant par le LANCAN?
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 19 Fév - 14:03

Oui je l'ai testé sur une Astra de 2000 et j'ai même enlevé un défaut Airbag.
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
L'op-com fonctionne sur un autre véhicule ??

Pour moi la CIM est morte ce qui englobe l'anti-démarrage.
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 19 Fév - 14:05

Je peux le changer même si je ne connais pas les paramètres de ma voiture et de lclé ?
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
C'est bien ma crainte et comme je n'ai pas les infos de la CIM, je ne sais pas si je peux la changer tout seul !


La référence est marqué dessus pour trouver la même.
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21546
Inscrit le : 24/07/2011
Age : 35

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 19 Fév - 14:17

tu peux contacter djmax44 aussi, il en répare parfois.

CON7 je connais pas? scratch

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 19 Fév - 19:51

Je voulais dire Pin [Vous devez être inscrit et connecté pour voir ce lien] (au lieu de CON7)
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
tu peux contacter djmax44 aussi, il en répare parfois.

CON7 je connais pas? scratch
Revenir en haut Aller en bas
bexa
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1236
Inscrit le : 31/10/2015
Age : 40

Mayenne
Emploi/loisirs : Conducteur de ligne automatisée, Chasse, Peche, Musique, Jeux vidéo
Humeur : Ca dépend de l'état de la voiture...

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 19 Fév - 20:35

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Je voulais dire Pin [Vous devez être inscrit et connecté pour voir ce lien] (au lieu de CON7)
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
tu peux contacter djmax44 aussi, il en répare parfois.

CON7 je connais pas? scratch

Pourquoi ça pose problème de passer par le pin [Vous devez être inscrit et connecté pour voir ce lien]?
Question bête mais mets tu le contact avant de brancher l'opcom et est ce que la batterie de la voiture est chargé?

Je pense toujours à un problème de faux contact, je ne pense pas qu'un boitier CIM crame comme ça.
Dans quelles circonstances a t-il cessé de fonctionné?
Revenir en haut Aller en bas
http://xcyril.com
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 20 Fév - 21:06

Bonjour Bexa,
Ca n epose pas de problème de passer par la Pin#7. Ca marche très bien sur l'astra de ma fille.
J'ai pris contact avec Djmax qui s'est proposé de m'aider.
J'ai essayé de brancher l'Opcom avant contact puis après contact ça ne change rien.
J'ai acheté une batterie neuve et rechargée
Le boitier CIM a cessé de fonctionner après l'avoir emmenée chez Opel et essayer à plusieurs reprises de la démarrer avec une batterie faible. Ensuite le garage a utilisé un booster sans succès puis l'alternateur d'un gros 4x4 US.
Je vais démonter mon boitier CIM et vérifier les contacts , ce qui semble être une maladie chronique de nos Vectra.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Je voulais dire Pin [Vous devez être inscrit et connecté pour voir ce lien] (au lieu de CON7)
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
tu peux contacter djmax44 aussi, il en répare parfois.

CON7 je connais pas? scratch

Pourquoi ça pose problème de passer par le pin [Vous devez être inscrit et connecté pour voir ce lien]?
Question bête mais mets tu le contact avant de brancher l'opcom et est ce que la batterie de la voiture est chargé?

Je pense toujours à un problème de faux contact, je ne pense pas qu'un boitier CIM crame comme ça.
Dans quelles circonstances a t-il cessé de fonctionné?
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 20 Fév - 21:09

Merci Petit,
Je vais vérifier les contacts de la CIM avant de changer.
Merci bcp pour ton tuto très détaillé.
Cdlt
Franck
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Avant le demontage de la vieille CIM ,noter ce qui suit:
- Code de la sécurité (car pass)
- V.I.N. (car pass)
- numéro de la clé mécanique (car pass)
- encodage Variant
- CAN haute vitesse configuration
- Vitesse Moyenne CAN configuration
- basse vitesse CAN Configuration
- Exécuter une analyse complète DTC et enregistrer les résultats
- Assurez-vous que le V.I.N. dans les autres modules sont conformes à la voiture


Réinitialiser la vieille CIM

Installez le nouveau CIM

- Configurer les configurations CAN-Haut, Bas et Moyen
- Programmer V.I.N. et numéro de la clé mécanique dans la nouvelle CIM
- Programmer fonction antidémarrage
- Programmer transpondeur de la nouvelle CIM

Réinitialiser les appareils suivants:
IPC
REC
BCM
PDM
DDM
Éteignez la contact et attendre au moins 15 secondes attention très important
Programmer le code de sécurité dans les modules suivants:
IPC
REC
BCM
PDM
DDM



Configurer le codage des variantes dans le nouveau boitier CIM

L'étape finale consiste à calibrer le capteur d'angle de braquage
Code B1001 - unité de contrôle électronique (ECU) non programmés stocké?
B1001 - unité de commande électronique (ECU) non programmé
(00) - présent
Quel système ou quel composant pourrait être défectueux?
Programmation de configuration variable CIM incorrecte

1) Démarrer la communication avec CIM
2) Choisir - programmation
3) Choisir - configuration variable
4) Choisir - programmation du code index 008

• Une nouvelle fenêtre, avec toutes les configurations de type variant, apparaîtra
Si nécessaire, modifiez la configuration variable
Pour enregistrer la configuration, cliquez - programmation
Le nouvel indice de codage 008 sera sauvé maintenant le code B1001 devrait avoir disparu
Lorsqu'un module CIM est remplacé, il est important de charger les données de dispositif d'immobilisation du véhicule de ECM au module CIM
Ceci est accompli en utilisant l'option de CIM remplacé dans le dispositif d'immobilisation
Menu de programmation fonction

1) Commencer la communication avec ECM
2) Choisir - programmation
3) Choisir - réinitialiser ECU

Commencer la communication avec le nouveau boitier CIM

1) Choisir - programmation
2) Données ECM ré-synchronise en choisissant -
3) ECM remplacé dans Dispositif d'immobilisation - Fonction programmation

Assurez-vous que vous avez programmé au moins une clé avant d'essayer de démarrer le véhicule.

Revenir en haut Aller en bas
bexa
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1236
Inscrit le : 31/10/2015
Age : 40

Mayenne
Emploi/loisirs : Conducteur de ligne automatisée, Chasse, Peche, Musique, Jeux vidéo
Humeur : Ca dépend de l'état de la voiture...

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 20 Fév - 21:56

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Le boitier CIM a cessé de fonctionner après l'avoir emmenée chez Opel et essayer à plusieurs reprises de la démarrer avec une batterie faible. Ensuite le garage a utilisé un booster sans succès puis l'alternateur d'un gros 4x4 US.
Heuu... Opel a pas une obligation de résultat?
De plus si c'est eux qui l'ont cramé ils doivent te le remplacer...!
Renseigne toi mais si ça marchait avant d'aller chez Opel et plus après, j'aurais surement fait un scandale!
Revenir en haut Aller en bas
http://xcyril.com
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 20 Fév - 22:03

Depuis que j'ai rentré la voiture du garage, elle n'a plus démarré. Elle est maintenant bloquée dans mon sous-sol. Opel m'a proposé une recherche de panne au tarif horaire et m'a recommandé de changer de voiture !
Etant démuni et passionné de mécanique, je pensais pouvoir réparé seul à moindre frais.
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Le boitier CIM a cessé de fonctionner après l'avoir emmenée chez Opel et essayer à plusieurs reprises de la démarrer avec une batterie faible. Ensuite le garage a utilisé un booster sans succès puis l'alternateur d'un gros 4x4 US.
Heuu... Opel a pas une obligation de résultat?
De plus si c'est eux qui l'ont cramé ils doivent te le remplacer...!
Renseigne toi mais si ça marchait avant d'aller chez Opel et plus après, j'aurais surement fait un scandale!
Revenir en haut Aller en bas
rafh
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 238
Inscrit le : 19/02/2017
Age : 30

Lyon
Emploi/loisirs : etudiant
Humeur : :)

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mer 21 Fév - 8:32

Salut Funkyracer, question bête, a tu essayé de démarrer la voiture en la poussant ? Si ta qlq mètres pour le faire bien-sûr.

Sinon achète une nouvelle CIM sur ebay (il faut qu'elle ai le meme numero d'identification) tu peut trouver pour une 100aine d'euro.
Revenir en haut Aller en bas
bexa
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 1236
Inscrit le : 31/10/2015
Age : 40

Mayenne
Emploi/loisirs : Conducteur de ligne automatisée, Chasse, Peche, Musique, Jeux vidéo
Humeur : Ca dépend de l'état de la voiture...

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mer 21 Fév - 9:21

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Depuis que j'ai rentré la voiture du garage, elle n'a plus démarré. Elle est maintenant bloquée dans mon sous-sol. Opel m'a proposé une recherche de panne au tarif horaire et m'a recommandé de changer de voiture !
Etant démuni et passionné de mécanique, je pensais pouvoir réparé seul à moindre frais.
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Le boitier CIM a cessé de fonctionner après l'avoir emmenée chez Opel et essayer à plusieurs reprises de la démarrer avec une batterie faible. Ensuite le garage a utilisé un booster sans succès puis l'alternateur d'un gros 4x4 US.
Heuu... Opel a pas une obligation de résultat?
De plus si c'est eux qui l'ont cramé ils doivent te le remplacer...!
Renseigne toi mais si ça marchait avant d'aller chez Opel et plus après, j'aurais surement fait un scandale!

As tu nettoyé la prise OBD avec du WD40? Essaye aussi de bouger l'opcom de droite à gauche une fois enfiché.
Te sens tu capable de démonter le boitier CIM?
Si oui, vérifie toutes les fiches et nettoie les contacts.
Revenir en haut Aller en bas
http://xcyril.com
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21546
Inscrit le : 24/07/2011
Age : 35

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mer 21 Fév - 22:21

En fait on amorce un sujet de panne sur un tuto, ce qui n'est pas vraiment l'endroit d'une part, ni le rôle du topic initial.
Aussi je te propose de poursuivre sur une autre sujet, en précisant les symptômes exacts du non démarrage : bruit ou non de démarreur, de relais, rien?
A toi de créer un tel post, au pire je viendrai greffer les quelques messages qui s'y rapportent

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
rafh
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 238
Inscrit le : 19/02/2017
Age : 30

Lyon
Emploi/loisirs : etudiant
Humeur : :)

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Jeu 22 Fév - 15:25

salut Franc, alors ta changer le relais de préchauffage ou non? le démarreur répond ou pas? (quand tu essaye de démarrer), quand tu met le contacte est ce que tu entend la pompe à gasoil fonctionner ou pas?
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Jeu 22 Fév - 18:46

Bonjour Rafh, Oui j'ai changé le relais (BERU). Le démarreur ne répond pas, la pompe de gasoil ne s'enclenche pas et le voyant de préchauffage ne s'"allume pas,
la jauge à essence ne monte pas non plus d'ailleurs.
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut Franc, alors ta changer le relais de préchauffage ou non? le démarreur répond ou pas? (quand tu essaye de démarrer), quand tu met le contacte est ce que tu entend la pompe à gasoil fonctionner ou pas?
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Jeu 22 Fév - 18:48

Bonjour Dante, désolé de polluer ce post. J'ai déjà un post sur le problème de démarrage. C'est en cherchant des problèmes similaires de CIM que je me suis allé à discuter de mon problème.
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
En fait on amorce un sujet de panne sur un tuto, ce qui n'est pas vraiment l'endroit d'une part, ni le rôle du topic initial.
Aussi je te propose de poursuivre sur une autre sujet, en précisant les symptômes exacts du non démarrage : bruit ou non de démarreur, de relais, rien?
A toi de créer un tel post, au pire je viendrai greffer les quelques messages qui s'y rapportent
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   

Revenir en haut Aller en bas
 

Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 8Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: L'électronique et équipement électrique-
Sauter vers: