Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
AuteurMessage
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 168
Inscrit le : 29/12/2017
Age : 54

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Sam 30 Déc - 21:40

Rappel du premier message :

Bonsoir,
Je suis en train de restaurer ma Vectra 1.9 CDTI Confort de 2006.
Depuis quelques jours, après des tentatives de démarrage avec batterie faible, j'ai un nouveau problème.
Après mise en contact le voyant préchauffage ne s'allume pas et impossibilité de lancer le démarrage.
De façon assez aléatoire, environ 1 coup de clé sur 20 à 40 tentatives, le voyant s'allume et je peux démarrer.
Chez Opel, on m'a signifié un problème de bougies de préchauffage.
Quelqu'un aurait-il connu ce problème ou saurait le solutionner ?
Cordialement
Franck


Dernière édition par dante le Lun 26 Fév - 10:58, édité 1 fois (Raison : fusion de sujets, modif du titre)
Revenir en haut Aller en bas

AuteurMessage
rafh
Amoureux du forum
Amoureux du forum


Messages : 238
Inscrit le : 19/02/2017

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Sam 14 Avr - 21:38

Ta acheté le ECU sur quel site ?
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 168
Inscrit le : 29/12/2017
Age : 54

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Sam 14 Avr - 21:53

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ta acheté le ECU sur quel site ?
Revenir en haut Aller en bas
rafh
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 238
Inscrit le : 19/02/2017
Age : 30

Lyon
Emploi/loisirs : etudiant
Humeur : :)

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Sam 14 Avr - 21:55

Si ta payé avec paypal tu demande un remboursement car l ECU ne marche pas (bloqué par code) si c avec CB ouvre un litige.
J'ai déjà eu des soucis et on ma toujours remboursé.
Revenir en haut Aller en bas
petit
Moderateur
Moderateur
avatar

Masculin Messages : 2168
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Dim 15 Avr - 8:56

Si il y a encore le numéro de VIN enregistrée dans le calculateur que tu as acheté tu peu essayer d'avoir le code chez Opel. Apres c'est possible d'avoir le code autrement mais faut du matériel,avec le TECH2 c'est pas possible.

Mais perso je lancerais un litige via Paypal tu aura raison, pour être sur suffit de les appelés et de leur expliqué sa va beaucoup plus vite.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
opelvectragts2004
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 226
Inscrit le : 13/12/2017
Age : 42

Pont L Abbe D Arnoult
Emploi/loisirs : chauffeur
Humeur : bonne

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Dim 15 Avr - 9:10

si tu a payer via Paypal /
Tu va sur ton compte .
Tu signal un litige.
Tu dit que l objet ne correspond pas a la description et est inutilisable .
en environ 4 semaines tu sera rembourser .
J ai eu un problème avec une boite de vitesse défectueuse pour mon fourgon le mois dernier ...j ai fais comme cela ,car le mec me disait pas de reprisse ... ( je t envois un truc cassé a 400 eur et faut rien dire .. )
Au passage ,faite comme même attention a paypal les gars ,certain proffite de ce systeme pour vous escroquer . j ai envoyer un poste GPS Clarion neuf dans sont emballage il y a quelque années ( valeur 2000 eur et vendu 1000 er
).. payer paypal .
le mec reçois le colis et dit a paypal qu il a reçus un objet ne fonctionnant pas scratch scratch
résultat paypal ma bloquer 1000 eur que je n ai jamais récupérer et ni le poste je l ai eu bien profond ...
Donc GAFFE
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21641
Inscrit le : 24/07/2011
Age : 35

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 11:07

alors je lance une réponse qui ne fera pas beaucoup avancé le bouzin mais ... oui il est possible de zéroter sans le code sécu.. mais comment j'en sais foutre rien lol!

je m'explique, mon pote tech Opel sur Angers, qui m'a fait la pompe injection et à qui j'ai donné en premier lieu une pompe HP d'occase et non zérotée, a pu la mettre en place et faire ce qu'il fallait faire, sans code! (malheureusement, pompe HS par l'avance)
bref, je lui demande comment il va faire sans avoir le code, et il me répond, t'inquiète, y a moyen de contourner mais c'est secret défense..
du coup, bah, j'ai pas pu lui soutirer l'info Rolling Eyes

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
rafh
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 238
Inscrit le : 19/02/2017
Age : 30

Lyon
Emploi/loisirs : etudiant
Humeur : :)

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 11:09

C possible par le Carprog
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21641
Inscrit le : 24/07/2011
Age : 35

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 11:25

je pense que lui parlait de le faire via le tech2.. car seul lui et son "programmeur" ont touché à la voiture.. à moins que le carprog soit utilisé en concession scratch

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
rafh
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 238
Inscrit le : 19/02/2017
Age : 30

Lyon
Emploi/loisirs : etudiant
Humeur : :)

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 11:30

Le problème Dante est que sa voiture est bloquée au Sous-sol !!! Je pense
Revenir en haut Aller en bas
opelvectragts2004
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 226
Inscrit le : 13/12/2017
Age : 42

Pont L Abbe D Arnoult
Emploi/loisirs : chauffeur
Humeur : bonne

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 12:47

moi je vais surement dire une connerie , mais je la dit comme même .. lol! lol!
serait il pas plus simple et rapide de te retrouver a petit prix .
calculateur
Bsi
Boitier de porte avant ( les 2)
et la clé .......

moi je ferai cela ( d ailleurs je lai déjà fait une fois sur la 1.9 cdti)

tu peu me donner ton numéro de calculateur ? j ai peu être quel qu un qui aurai... a voir si les numéro corresponde
Revenir en haut Aller en bas
petit
Moderateur
Moderateur
avatar

Masculin Messages : 2168
Inscrit le : 26/11/2013
Age : 102

Strasbourg
Humeur : Me cherche pas ...

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 13:03

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
moi je vais surement dire une connerie , mais je la dit comme même .. lol! lol!
serait il pas plus simple et rapide de te retrouver a petit prix .
calculateur
Bsi
Boitier de porte avant ( les 2)
et la clé .......


Pas de connerie mais nous n'avons pas de BSI sur nos Opel sa c'est chez Peugeot. Pour que sa fonctionne faut un peu plus donc.
Calculateur moteur
CIM avec les clés
BCM
COMPTEUR
PDM
DDM
REC

Pour pas avoir de conflit entre les modules.Il travaille ensemble.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
La charte du forum[Vous devez être inscrit et connecté pour voir ce lien]
Comment poster des images/photos? [Vous devez être inscrit et connecté pour voir ce lien]
Beaucoup de personnes croient que la beauté c'est avoir un beau visage.. elles se trompent lourdement. ...
La beauté c'est avoir bon cœur et avoir une âme pure et belle revêtue de simplicité....
Revenir en haut Aller en bas
rafh
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 238
Inscrit le : 19/02/2017
Age : 30

Lyon
Emploi/loisirs : etudiant
Humeur : :)

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 13:15

Et tout ça avec le code sécurité bien-sûr
Revenir en haut Aller en bas
opelvectragts2004
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 226
Inscrit le : 13/12/2017
Age : 42

Pont L Abbe D Arnoult
Emploi/loisirs : chauffeur
Humeur : bonne

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 13:21

quand je disait Bsi ,je voulais dire le boitier fusible et relais a droite du moteur . qui doit etre BCM chez OPEL
Moi je n avais pas changer le REC ... et jamais eu rien sur la voiture .
meme le compteur il est rester d origine ( il est ni codé et ne donnera pas comme beaucoup le pense le KMS le plus élevé entre compteur et calculateur ... ca c est des conneries )

changer le compteur
seulement si tu ne veux pas avoir un décalage entre le KMS du compteur et le KMS enregistrer dans
le calculateur '( le compteur n est pas codé avec le calculateur ) et si tu veux le même KMS compteur et calculateur EDC16 te fera cela en 4 secondes .. Very Happy
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
opelvectragts2004
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 226
Inscrit le : 13/12/2017
Age : 42

Pont L Abbe D Arnoult
Emploi/loisirs : chauffeur
Humeur : bonne

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 13:26

Et a tu essayer avec ce genre de truc

[Vous devez être inscrit et connecté pour voir cette image]

tu fais une copie de ta cartographie de ECU
tu vide celui que tu a acheter et tu ré-injecte la cartographie que tu a prélever dans celui d origine .
il faut juste voir si avec le logiciel tu arrive a communiquer avec les 2  calculateur .
a la base ce logiciel permet de modifier les cartographie .... mais j ai laisser tomber tout cela ... j suis trop vieux pour tous ça .. lol!
maintenant quand je veux de la vitesse je monte sur ça ...
[Vous devez être inscrit et connecté pour voir cette image]
la cartographie est déja faite ... lol!
Revenir en haut Aller en bas
opelvectragts2004
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 226
Inscrit le : 13/12/2017
Age : 42

Pont L Abbe D Arnoult
Emploi/loisirs : chauffeur
Humeur : bonne

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 13:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Et tout ça avec le code sécurité bien-sûr

si tu a l'ensemble du même véhicule ), il n est pas indispensable a la mise en route ...
il ne servira que par la suite si tu a des programing a faire ... mais il faut que tout soit récupérer sur le même véhicule .

je connais un 1.9 cdti a la pièces si j ai le numéro du calculateur ,je peu me renseigner .
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21641
Inscrit le : 24/07/2011
Age : 35

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 14:27

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
( il est ni codé et ne donnera pas comme beaucoup le pense le KMS le plus élevé entre compteur et calculateur ... ca c est des conneries )


oui et non, sur la vectra tu as raison, mais sur d'autres véhicules, le compteur se remet au kilométrage en mémoire dans le calculateur moteur Rolling Eyes Rolling Eyes  t'as bien les boules quand tu branches ton compteur de 120Mkm et que tu le vois défiler jusqu'à 260Mkm:lol!: lol!

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Et a tu essayer avec ce genre de truc


maintenant quand je veux de la vitesse je monte sur ça ...
[Vous devez être inscrit et connecté pour voir cette image]

sur la bécane de gauche tu veux dire??



blague à part, attention aux messages à répétition, utilise la citation multiple si tu veux répondre à plusieurs, ou edite ton message pour rajouter du contenu

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
opelvectragts2004
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 226
Inscrit le : 13/12/2017
Age : 42

Pont L Abbe D Arnoult
Emploi/loisirs : chauffeur
Humeur : bonne

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 15:44

Je parler bien pour la vectra oui ..
Oui celle de gauche lol!
J en est brancher une 350000 kms au calculateur ( 200000kms au compteur ) vendu par un pro en plus .
Je ferai attention pour les messages ,mais je ne savais pas a quoi servez la citation multiple ..
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 168
Inscrit le : 29/12/2017
Age : 54

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 20:38

Je vais signaler le litige en fin de semaine si je n'ai pas de solution d’effacement du code.
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
si tu a payer via Paypal /
Tu va sur ton compte .
Tu signal un litige.
Tu dit que l objet ne correspond pas a la description et est inutilisable .
en environ 4 semaines tu sera rembourser .
J ai eu un problème avec une boite de vitesse défectueuse pour mon fourgon le mois dernier ...j ai fais comme cela ,car le mec me disait pas de reprisse ... ( je t envois un truc cassé a 400 eur et faut rien dire ..  )
Au passage ,faite comme même attention a paypal les gars ,certain proffite de ce systeme pour vous escroquer .  j ai envoyer un poste  GPS Clarion  neuf dans sont emballage il y a quelque années  ( valeur 2000 eur et vendu 1000 er
).. payer paypal .
le mec reçois le colis et dit a paypal qu il a reçus un objet ne fonctionnant pas  scratch  scratch  
résultat paypal ma bloquer 1000 eur que je n ai jamais récupérer et ni le poste  je l ai eu bien profond ...
Donc GAFFE  
Revenir en haut Aller en bas
opelvectragts2004
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 226
Inscrit le : 13/12/2017
Age : 42

Pont L Abbe D Arnoult
Emploi/loisirs : chauffeur
Humeur : bonne

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 20:44

signale déjà le litige... après si tu trouve une solution ,tu annulera le litige . manquerai plus qu ils te disent que tu a pas signaler dans le délais légal .

et a tu regarder ton numero de calculateur ?
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 168
Inscrit le : 29/12/2017
Age : 54

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 21:31

Bonsoir Rafh, c'est quoi le Carprog ?
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
C possible par le Carprog
Revenir en haut Aller en bas
rafh
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 238
Inscrit le : 19/02/2017
Age : 30

Lyon
Emploi/loisirs : etudiant
Humeur : :)

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 21:46

C'est un boîtier comme lopcom mais qui est multimarque et avec plus de fonctionnalités. J'ai vue un tuto sur Internet où il recup le code sécurité d'une vectra avec carprog
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 168
Inscrit le : 29/12/2017
Age : 54

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 21:51

Le calculateur ne communique plus. Je ne peux pas faire de reset ! ni enregistrer ses paramètres.
J'aime bien ton jouet à 2 roues !
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Et a tu essayer avec ce genre de truc

[Vous devez être inscrit et connecté pour voir cette image]

tu fais une copie de ta cartographie de ECU
tu vide celui que tu a acheter et tu ré-injecte la cartographie que tu a prélever dans celui d origine .
il faut juste voir si avec le logiciel tu arrive a communiquer avec les 2  calculateur .
a la base ce logiciel permet de modifier les cartographie .... mais j ai laisser tomber tout cela ... j suis trop vieux pour tous ça .. lol!
maintenant quand je veux de la vitesse je monte sur ça ...
[Vous devez être inscrit et connecté pour voir cette image]
la cartographie est déja faite ... lol!
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 168
Inscrit le : 29/12/2017
Age : 54

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 21:52

Seulement un opcom, celui recommandé par le forum.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Et a tu essayer avec ce genre de truc

[Vous devez être inscrit et connecté pour voir cette image]

tu fais une copie de ta cartographie de ECU
tu vide celui que tu a acheter et tu ré-injecte la cartographie que tu a prélever dans celui d origine .
il faut juste voir si avec le logiciel tu arrive a communiquer avec les 2  calculateur .
a la base ce logiciel permet de modifier les cartographie .... mais j ai laisser tomber tout cela ... j suis trop vieux pour tous ça .. lol!
maintenant quand je veux de la vitesse je monte sur ça ...
[Vous devez être inscrit et connecté pour voir cette image]
la cartographie est déja faite ... lol!
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 168
Inscrit le : 29/12/2017
Age : 54

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 21:55

Le code est nécessaire pour toute programmation avec un opcom.
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Et tout ça avec le code sécurité bien-sûr

si tu a l'ensemble du même véhicule ), il n est pas indispensable a la mise en route ...
il ne servira que par la suite si tu a des programing a faire ... mais il faut que tout soit récupérer sur le même véhicule .

je connais un 1.9 cdti a la pièces  si j ai le numéro du calculateur ,je peu me renseigner .
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 168
Inscrit le : 29/12/2017
Age : 54

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 21:58

Oui j'ai les codes de ma voiture et les références de l'ECU.
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
signale déjà le litige... après si tu trouve une solution ,tu annulera le litige .  manquerai plus qu ils te disent que tu a pas signaler dans le délais légal .

et a tu regarder ton numero de calculateur ?
Revenir en haut Aller en bas
opelvectragts2004
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 226
Inscrit le : 13/12/2017
Age : 42

Pont L Abbe D Arnoult
Emploi/loisirs : chauffeur
Humeur : bonne

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 17 Avr - 22:17

Non . si tu retrouve un ensemble complet tu t en fiche du code de sécurité ( du moins pour remettre la voiture en route )... tout sera déjà codé .

tu na pas une autre valise multimarque ou autre pour essayer de communiquer avec l ECU   ?
moi j ai plusieurs valise et des fois une ne passe pas ou déconne , j'en passe une autre et cela fonctionne .  en ce moment d’ailleurs seulement OPCOM fonctionne sur ma vectra .le vaux-com  ne communique plus .
si tu veu me donner ton numero d ECU .je vais comparer a celui que je connais .


Dernière édition par opelvectragts2004 le Mar 17 Avr - 22:25, édité 1 fois
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   

Revenir en haut Aller en bas
 

Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 6 sur 8Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: L'électronique et équipement électrique-
Sauter vers: