Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6, 7, 8  Suivant
AuteurMessage
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Sam 30 Déc - 21:40

Bonsoir,
Je suis en train de restaurer ma Vectra 1.9 CDTI Confort de 2006.
Depuis quelques jours, après des tentatives de démarrage avec batterie faible, j'ai un nouveau problème.
Après mise en contact le voyant préchauffage ne s'allume pas et impossibilité de lancer le démarrage.
De façon assez aléatoire, environ 1 coup de clé sur 20 à 40 tentatives, le voyant s'allume et je peux démarrer.
Chez Opel, on m'a signifié un problème de bougies de préchauffage.
Quelqu'un aurait-il connu ce problème ou saurait le solutionner ?
Cordialement
Franck


Dernière édition par dante le Lun 26 Fév - 10:58, édité 1 fois (Raison : fusion de sujets, modif du titre)
Revenir en haut Aller en bas
cedricdu21
Administrateur
Administrateur
avatar

Masculin Messages : 10382
Inscrit le : 20/12/2010
Age : 40

AUXONNE
Emploi/loisirs : Vilain petit canard
Humeur : Aucune aide par MP

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Sam 30 Déc - 22:56

Bonsoir,

as tu un opcom pour relever les codes erreurs ?

Si ta batterie est faiblarde, ça ne partira pas No

_________________

[Vous devez être inscrit et connecté pour voir cette image]

Je vous invites à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Pour recevoir la maquette des cartes de visite du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
rafh
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 238
Inscrit le : 19/02/2017
Age : 30

Lyon
Emploi/loisirs : etudiant
Humeur : :)

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Sam 30 Déc - 23:07

Salut , commence par changer de batterie, de bougies (c un peut galère) et bien-sûr achete un OPCOM c'est tres utile, sinon tu es de qu'elle région ?
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21546
Inscrit le : 24/07/2011
Age : 35

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Dim 31 Déc - 1:08

tu peux tenter de tester un relais de préchauf aussi, si quelqu'un a ça dans ton coin, car si comme sur la phase 1 un défaut de bougies fait allumer un picto côté compte tour, mais le cadran ayant disparu sur les facelifts, un témoin le remplace peut être? scratch
au pire tu débranches une fiche de bougie pour simuler une bougie HS et tu vois si tu as un voyant qui découle de ça.
+1 pour la batterie, dans tous les cas elle mettra à mal les démarrages
ps : achète un opcom, il sera amorti 1000 fois

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 579
Inscrit le : 25/01/2016
Age : 30

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Dim 31 Déc - 1:13

Il faut savoir que ton relais qui vient fermés le contact pour alimentée les bougies est équipé d'une bobine qui fonctionne à partir de 11.8 v. Donc si tu as moins tu aura pas de voyant de préchauffage qui s'allumera.
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21546
Inscrit le : 24/07/2011
Age : 35

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Dim 31 Déc - 1:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Il faut savoir que ton relais qui vient fermés le contact pour alimentée les bougies est équipé d'une bobine qui fonctionne à partir de 11.8 v. Donc si tu as moins tu aura pas de voyant de préchauffage qui s'allumera.

ah bah voilà, tout est dit

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 1 Jan - 12:56

Tout d'abord, bonne année 2018 Cédric,
Je vens de mesurer la tension aux bornes de la batterie : 12.38V.
J'ai commandé un OPCOM en Angleterre, à la lecture de certains posts.
Cordialement
Franck
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir,

as tu un opcom pour relever les codes erreurs ?

Si ta batterie est faiblarde, ça ne partira pas No
Revenir en haut Aller en bas
cedricdu21
Administrateur
Administrateur
avatar

Masculin Messages : 10382
Inscrit le : 20/12/2010
Age : 40

AUXONNE
Emploi/loisirs : Vilain petit canard
Humeur : Aucune aide par MP

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 1 Jan - 13:01

Meilleurs voeux Franck

Mesure aussi bien à l'arrêt qu'en cycle de dmarrage, tu risqaue d'être surpris Rolling Eyes

Si elle est faiblarde, elle va descendre gros Twisted Evil

_________________

[Vous devez être inscrit et connecté pour voir cette image]

Je vous invites à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Pour recevoir la maquette des cartes de visite du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 1 Jan - 13:07

Bonne année Rafh,
Je viens de faire changer mes amortisseurs avant suite à un ressort cassé (€1400 chez Opel). Dès que je pourrais, j'achéterai une batterie neuve et ferai changer les bougies (j'ai peur de le faire moi-même et d'en casser.
J'ai commandé un OPCOM chez [Vous devez être inscrit et connecté pour voir ce lien] (pas en Angleterre comme je l'ai écrit plus haut) et je suis du 91 (Morangis).
Cordialement
Franck
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut , commence par changer de batterie, de bougies (c un peut galère) et bien-sûr achete un OPCOM c'est tres utile, sinon tu es de qu'elle région ?
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 1 Jan - 13:20

Bonne année Dante,
Peux-tu m'indiquer où se trouve ce relais. J'ai fait des essais d'inversion de relais dans la boite, vérifier tous les fusibles. Quand le voyant de préchauffage ne s'allume pas j'entends un bruit de relais qui n'arrive pas à 'coller' et quand les voyants s'étéignent, il reste celui d'un triangle jaune avec une voiture qui dérape en bas à droite. L'Opcom est commandé.
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
tu peux tenter de tester un relais de préchauf aussi, si quelqu'un a ça dans ton coin, car si comme sur la phase 1 un défaut de bougies fait allumer un picto côté compte tour, mais le cadran ayant disparu sur les facelifts, un témoin le remplace peut être? scratch
au pire tu débranches une fiche de bougie pour simuler une bougie HS et tu vois si tu as un voyant qui découle de ça.
+1 pour la batterie, dans tous les cas elle mettra à mal les démarrages
ps : achète un opcom, il sera amorti 1000 fois
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 1 Jan - 13:24

Bonne année djmax44,
Merci pour l'info.
Cordialement.
Franck
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Il faut savoir que ton relais qui vient fermés le contact pour alimentée les bougies est équipé d'une bobine qui fonctionne à partir de 11.8 v. Donc si tu as moins tu aura pas de voyant de préchauffage qui s'allumera.
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 1 Jan - 13:28

Oui Cédric, j'ai mesuré à l'arrêt sans clé de contact.
Je viens d'aller mettre le contact pour vous montrer le voyant qui reste allumer; mais là ca fonctionne !
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Meilleurs voeux Franck

Mesure aussi bien à l'arrêt qu'en cycle de dmarrage, tu risqaue d'être surpris Rolling Eyes

Si elle est faiblarde, elle va descendre gros Twisted Evil
Revenir en haut Aller en bas
rafh
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 238
Inscrit le : 19/02/2017
Age : 30

Lyon
Emploi/loisirs : etudiant
Humeur : :)

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 1 Jan - 14:49

Le relais de préchauffage est accroché au cache de la batterie côté moteur, il est en alu
Revenir en haut Aller en bas
rafh
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 238
Inscrit le : 19/02/2017
Age : 30

Lyon
Emploi/loisirs : etudiant
Humeur : :)

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 1 Jan - 14:53

1400 euros 2 amortisseurs ?!!! Un conseil ; évite la case Opel.
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 1 Jan - 18:04

Merci Rafh,
Grace à ton commentaire, j'ai trouvé où acheter la pièce et un tuto pour le remplacement.
Merci.
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Le relais de préchauffage est accroché au cache de la batterie côté moteur, il est en alu
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 1 Jan - 18:08

2 amortisseurs avec ressort, une durite de turbo, 2 barres stabilisatrices, réglage des feux AV mal fait au dire de la contre-visite du contrôle technique. C'est sûr c'est cher eu égard au prix de la voiture.
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
1400 euros 2 amortisseurs ?!!!  Un conseil ;  évite la case Opel.
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 22 Jan - 20:57

Boitier Opcom reçu.
Installation sur Windows 10 laborieuse !
J'ai recherché le fichier Vaux.com, clic droit puis installer en admin.
J'ai branché l'Opcom sur la prise USB. La lumière Power est allumée.
Je tente de lancer le programme et un pop up s'affiche "Adminrights required"
Je pense que j'ai pas mal de lecture de post à faire !
Revenir en haut Aller en bas
rafh
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 238
Inscrit le : 19/02/2017
Age : 30

Lyon
Emploi/loisirs : etudiant
Humeur : :)

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 22 Jan - 21:04

Salut. Moi mon opcom ne nécessité pas d'installation, je l'est décompresser puis lancé opcom. Je v essayer de te trouver le lien demain, sinon demande au admins le lien
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 22 Jan - 21:17

Merci Rafh c'est cool, parce que je ne suis pas un dieu en informatique !
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut. Moi mon opcom ne nécessité pas d'installation, je l'est décompresser puis lancé opcom. Je v essayer de te trouver le lien demain, sinon demande au admins le lien
Revenir en haut Aller en bas
rafh
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 238
Inscrit le : 19/02/2017
Age : 30

Lyon
Emploi/loisirs : etudiant
Humeur : :)

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 22 Jan - 21:28

C'est normal : )
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 22 Jan - 22:18

Je viens de désinstaller les signatures Windows (Menu Windows, Démarrer/Arrêter, Redémarrer en maintenant la touch Majuscule) Puis suivre le menu Windows.
Installation du logiciel Vaux.com réussie mais je butte sur la suite. En cliquant sur Test interface, le voyant TX de l'Opcom s'allume quelques instants mais l'ordi me demande de brancher l'USB ou d'installer le driver.
Revenir en haut Aller en bas
rafh
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 238
Inscrit le : 19/02/2017
Age : 30

Lyon
Emploi/loisirs : etudiant
Humeur : :)

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 22 Jan - 22:29

Alors tu rentre dans le gestionnaire de périphériques, tu clic droit sur lopcom puis mise a jours du pilote puis tu choisie le dossier opcom et tu clic ok
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Lun 22 Jan - 23:06

C'est fait; cela semble marcher. J'essaierai de connecter à la voiture jeudi.
Merci encore Rafh
Revenir en haut Aller en bas
rafh
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 238
Inscrit le : 19/02/2017
Age : 30

Lyon
Emploi/loisirs : etudiant
Humeur : :)

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Mar 23 Jan - 8:01

De rien on est la pour s'entraider
Revenir en haut Aller en bas
Funkyracer
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 157
Inscrit le : 29/12/2017
Age : 53

Morangis
Emploi/loisirs : Chef produit / Modelisme auto
Humeur : Cool

MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   Sam 17 Fév - 20:45

Bonsoir, j'ai branché mon opcom et tenter d'avoir les informations de mon CIM. Rien ne ds'affiche et quand je veux diagnostiquer le CIM,
l'ordi me dit qu'il réinitialise le CIM mais c'est interminable. Quelqu'un aurait une piste ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM   

Revenir en haut Aller en bas
 

Problème de démarrage / Pas de voyant de préchauffage et pas de démarreur et problème de CIM

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 8Aller à la page : 1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: L'électronique et équipement électrique-
Sauter vers: