Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 Fuite de courant ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cruzm
Nouveau
Nouveau
avatar

Masculin Messages : 8
Inscrit le : 22/05/2017
Age : 29

Poitiers
Emploi/loisirs : ingénieur méca
Humeur : cool

MessageSujet: Fuite de courant ?    Mar 20 Fév - 17:46

Bonjour a tous,

Je voudrais savoir si c'est pareil pour votre vectra C GTS 1.9 CDTI 120ch:

Je suis toujours à la détection d'une fuite de courant probable qui me déchargerai ma batterie. J'ai contrôle les câbles en sortie du + de ma batterie avec un ampèremètre à l’arrêt. Et j'ai un des soucis principalement avec un des câbles qui part vers le boitiers de fusible. Je vous joins quelques photo de mesure d'ampérage. Et j'ai pu remarquer que l'ampérage varié pas mal: de 0,2 A à 1,2A de façon fréquentiel. L'ampérage s'emballe toutes les 1 à 2 minutes je dirais. Tout retombe a 0,2 A quand j'enlève le fusible F31 toujours sur le boitiers à coté de la batterie, ce dernier correspond au calculateur habitacle. Dés que je le rebranche l'ampérage ré-augmenter directement à 1,2A , pour après se stabiliser à 0,5 A. Donc voila je comprends pas bien d’où cela peut venir, j'ai débranché pas mal de fusible après dans la boite à fusible habitacle (à gauche du volant) mais j'ai pas l'impression que cela vient de là. Alors plusieurs possibilité pour moi:
- Soit c'est peut être le calculateur centrale qui demande de la puissance quand il démarre et puis de temps en temps et donc c'est normal.
- Soit il y a une fuite, et je ne sais pas ou?

Quelqu'un aurait une idée pour m'aiguiller ? Est ce que cela vous fait la même chose ?
En vous remerciant par avance.
Maxime

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

Revenir en haut Aller en bas
eltonio
Nouveau
Nouveau
avatar

Masculin Messages : 70
Inscrit le : 23/02/2013
Age : 34

Saumur
Emploi/loisirs : electromécanicien
Humeur : variable

MessageSujet: Re: Fuite de courant ?    Mer 21 Fév - 20:16

Salut , cela ne m'est jamais arriver, as tu fait des modifs récente ? autoradio ou autre. la voiture est verrouillée quand tu fais ta mesure ?
- infiltration d'eau ( defaut isolement 12V à la masse)
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21408
Inscrit le : 24/07/2011
Age : 35

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: Fuite de courant ?    Mer 21 Fév - 22:24

c'est pas le fait que la vectra "contrôle" tout à tour tous les modules? tu entends un petit clic qui se fait et qui va et vient de part d'autres de la voiture logiquement

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jpv2003
Nouveau
Nouveau
avatar

Masculin Messages : 3
Inscrit le : 21/03/2017
Age : 61

Belgique
Emploi/loisirs : automobile
Humeur : excellente

MessageSujet: Re: Fuite de courant ?    Ven 2 Mar - 11:39

Ne serait-ce pas une fuite aux diodes de l'alternateur ?

Pour le savoir, il suffit de débrancher tous les câbles allant vers l'alternateur et en fait l'isoler galvaniquement du reste du véhicule.

Si la fuite de courant tombe à zéro ou diminue fortement de l'ordre de quelques milliampères, il faudra remplacer l'alternateur.
Revenir en haut Aller en bas
cruzm
Nouveau
Nouveau
avatar

Masculin Messages : 8
Inscrit le : 22/05/2017
Age : 29

Poitiers
Emploi/loisirs : ingénieur méca
Humeur : cool

MessageSujet: Re: Fuite de courant ?    Dim 4 Mar - 17:41

Eh bien en effet souvent ma voiture fait un bruit à l'arrêt car il un roulement défectueux dans la distribution de d'air habitacle ce qui provoque le bruit. Pour vous ça vous paraîtrez normal, donc ? Faut que je refasse le test de laisser la batterie branché pendant longtemps. Quand je l'avais fait au bout de 10 jours elle avait presque démarré sans succés mais c'était avec une vielle batterie.
J'avais contrôlé les diodes du ponts et elles n'avaient pas grillé. J'ai changé le régulateur et j'ai bien 14V sur la batterie la voiture démarrer. Je ne pense pas que cela soit l'alternateur car le câbles mis en cause va vers le fusible F31 correspondant au calculateur habitacle.
Qu'est ce vous entendez par l'isoler galvaniquement ?

Merci pour vos réponses.
Revenir en haut Aller en bas
jpv2003
Nouveau
Nouveau
avatar

Masculin Messages : 3
Inscrit le : 21/03/2017
Age : 61

Belgique
Emploi/loisirs : automobile
Humeur : excellente

MessageSujet: Re: Fuite de courant ?    Lun 5 Mar - 12:34

En langage clair, il faut simplement débrancher tous les cables de l'alternateur et donc le laisser sans plus aucune connexion électrique avec le reste du véhicule.
L'idéal est de brancher un ampèremètre ou une pince ampèremétrique entre la borne + de la batterie et la borne de l'alternateur et de noter la consommation de courant en Ampères ou en milliampères.
Tout en laissant cet ampèremètre ou cette pince ampèremétrique connectée, déconnecter tous les cables de l'alternateur et voir s'il y a un changement dans l'affichage.
S'il n'y a aucune différence alors l'alternateur est bon et le problème ne se situe pas là.
Rebrancher ensuite le ou les connexions sur l'alternateur.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Fuite de courant ?    

Revenir en haut Aller en bas
 

Fuite de courant ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: L'électronique et équipement électrique-
Sauter vers: