Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 clim ok mais pas de froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
totof13
Nouveau
Nouveau
avatar

Masculin Messages : 5
Inscrit le : 24/12/2016
Age : 37

saint etienne du gres
Emploi/loisirs : routier
Humeur : bonne

MessageSujet: clim ok mais pas de froid    Dim 23 Juil - 14:42

Bonjour a tous, j ai un problème de clim et j en perd mon latin, j explique

Alors je n'avais plus de froid donc comme beaucoup on pense a la recharge, chose faite gaz ok 750 g aucune fuite.
La phase de teste commence et la le compresseur fonctionne, baisse de régime et claquement de l'élecro, le hic : froid coté conducteur environ 20 secondes et plus rien, je précise que le compresseur est toujours en marche.
Apres contrôle pression HP la mesure est de 25 bar et la basse pression 2 bar environ.
Je précise que tout le coté électrique fonctionne bien, ma conclusion serais un problème de pression du circuit car je crois que la pression hp doit être de 13 a 16 bar maxi il me semble.

Est il possible que ce soit le pressostat qui soit mort ? ou alors la bouteille bouché ?

Merci d avance

( ps : me parler pas de garage je suis mécano, mais très loin d être spécialiste en clim, lol, de plus un simple bonjour de nos jours vous coûte 100 euros lol. )
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 528
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: clim ok mais pas de froid    Dim 23 Juil - 23:37

Je connaît pas la pression exacte côté HP mai les 25 bar sont en statique ou dynamiques ?
Trop de pression te font déclenché une soupape de sécurité qui vide ton circuit de la surpression.
Revenir en haut Aller en bas
totof13
Nouveau
Nouveau
avatar

Masculin Messages : 5
Inscrit le : 24/12/2016
Age : 37

saint etienne du gres
Emploi/loisirs : routier
Humeur : bonne

MessageSujet: Re: clim ok mais pas de froid    Lun 24 Juil - 4:28

bonjour, et merci de répondre djmax,

elle est en statique cette pression, par contre mesurer avec la machine de recharge de clim et pas avec des mano directement sur les valves
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 528
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: clim ok mais pas de froid    Lun 24 Juil - 21:54

25 bar c'est la limite haute en HP, selon la température extérieur la pression est plus ou moin haute.
Il peut y avoir plusieurs problèmes :
- la bouteille déshydratante est saturé d'humidité comme le circuit ce qui génère des grosses pressions en HP.
- le condensateur est encrasser et ne refroidit plus éfficacement.
-ton détendeur est bouché ou hs .
Revenir en haut Aller en bas
totof13
Nouveau
Nouveau
avatar

Masculin Messages : 5
Inscrit le : 24/12/2016
Age : 37

saint etienne du gres
Emploi/loisirs : routier
Humeur : bonne

MessageSujet: Re: clim ok mais pas de froid    Mar 25 Juil - 3:53

Le test pression a était fait a une température de 35° extérieur, je suis dans le sud lol. Donc ça peut expliquer les 25 bar, en parti.

J ai du nouveau, cette fois la clim fonctionne tout le temps, après l'avoir laisser 30 minutes au ralenti, ressouder la mollette ( au passage merci a celui qui a fait ce tuto le top  Very Happy ) , et après 40 kms de trajet elle marche.

Bon, elle sort du froid que du coté gauche et le reste des sortie a une température plus ou moins tiède( pas de thermo pour contrôler )

J avais oublié de dire que la voiture avais pas rouler depuis 1 an.
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 528
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: clim ok mais pas de froid    Jeu 27 Juil - 12:45

Sa semble être un problèmes de volet de ventilation dans ton bloc, ce qui explique que tu as qu'une partie qui fait du froid.
C'est arrivés sur une astra de 2005 la fixation sur l'axe du moteur d'un volet coter conducteur.HS
Revenir en haut Aller en bas
totof13
Nouveau
Nouveau
avatar

Masculin Messages : 5
Inscrit le : 24/12/2016
Age : 37

saint etienne du gres
Emploi/loisirs : routier
Humeur : bonne

MessageSujet: Re: clim ok mais pas de froid    Sam 29 Juil - 7:16

Merci de ta réponse, je vais chercher de ce coté là (pas ce week car étant routier pas trop de temps en ce moment a cause des vacances lol ) , je revient des que je j'ai trouver quelque choses ou solutionner mon problème,ça pourra peut être aider d'autre personnes.
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 528
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: clim ok mais pas de froid    Sam 29 Juil - 16:33

Sa peut aider en effet
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: clim ok mais pas de froid    Sam 29 Juil - 17:02

Tu as un opcom? Combien as tu en pression moteur off?
,pour les volets effectivement ça peut rentrer en ligne de compte, il faut voir si un défaut «flap motor» ressort, ou les tester via l'interface un à un.

Je viens un peu me greffer sur le sujet car mon souci pourrait porter lee même titre.
Sur le chemin des vacances (1400km), la clim donne bien, réglée à 22-23°.
Puis en repartant d'une pause, alors qu'à l'extérieur ilnfait seulement 24°, on sent que l'habitacle a du mal à refroidir..
Je descends en T°, mais sauf calé sur Low, ça régule pas normalement. Je mets un coup de desembuage PB pour voir mais le son n'est pas habituel...comme étouffé ou comme si le ventilo soufflait en vase clos.
Je m'arrête une fois de plus, repart et tout est revenu.
Le souci est apparu encore carrément en roulant.
Pour y pallier, il me fallait mettre la ventil sur zéro puis la remettre 1mn plus tard, histoire que les trappes se ferment et s'ouvrent.
Arrivé à destination, opcom branché, 2 défauts remontent : blower motor low voltage et blower motor circuit open.
Et c'est là que je m'interroge :

Pour moi ventilateur c'est «fan», de même dans les tests on trouve ce terme pour parler du pulseur..
Secondo, le ventilo tourner parfaitement, il augmentait manuellement à la demande mais tout était comme bloqué entre lui et les grilles.
Aussi je me.demande si le souci ne vient pas plutôt des volets principaux, car si je ne trompe pas je crois que les.volets qu'on entend à la coupure contact ou coupure ventil sont des volets qui isolent carrément du pulseur.
Le problème c'est que je trouve rien à l'opcom, seulement les trappes indépendantes...

Sur tous les autres trajets effectués, RAS.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 528
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: clim ok mais pas de froid    Sam 29 Juil - 18:21

une sonde qui merde ...
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: clim ok mais pas de froid    Lun 31 Juil - 16:32

Sonde je pense pas, le froid est bon mais le flux d'air non, même si le ventilo réagit en jouant avec la température

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 528
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: clim ok mais pas de froid    Lun 31 Juil - 17:31

Ta commande de clim est franche ? Il y a un calculateur de ventilation ?
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: clim ok mais pas de froid    Mer 2 Aoû - 13:49

Tout fonctionne parfaitement, j'avais refait toute la platine.
Ce que je cherche à savoir c'est où se trouve ce moteur de volet, car la baisse de flux est commune à toutes les sorties.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
djmax44
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 528
Inscrit le : 25/01/2016
Age : 29

Nantes
Emploi/loisirs : Technicien / Moto, mécanique
Humeur : dynamique

MessageSujet: Re: clim ok mais pas de froid    Jeu 3 Aoû - 0:07

Tu n'a rien trouvé sur ecat24 ? Les Polonais ont peut être connu ce problème regarde sur le net.
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: clim ok mais pas de froid    Sam 5 Aoû - 15:40

Je vais regardé sur le TIS pour voir quand j'ai un moment.
Après j'ai un vieux doute pourri sur le fait que c'est arrivé alors que j'ai un glacière électrique sans le coffre branchée sur une prise ajoutée et repiquée sur le REC. J'avais jamais eu le cas avant et je n'ai pas eu le symptôme depuis qu'elle est sortie du coffre.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: clim ok mais pas de froid    Dim 6 Aoû - 23:41

Vu le TIS, il y a un moteur de volet de mixage d'air principaç, forcément c'est celui le plus haut donc le moins accessible..lol.
Sinon, je me suis aperçu aussi qu'il y a bien plus de sonde de température qu'on ne pense, pour les bizone bien entendu, ceci peut aider certains sur leur souci de clim unilatérale.
J'ai également vu qu'il y avait un régulateur de tension collé au pulseur.. pourrait il merder à son tour vu les codes que j'ai?
Intégré au bloc ventilateur ou pas?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
obobo
Moderateur
Moderateur
avatar

Masculin Messages : 1614
Inscrit le : 23/09/2013
Age : 41

Gard
Emploi/loisirs : GdP
Humeur : ça va ça vient

MessageSujet: Re: clim ok mais pas de froid    Lun 7 Aoû - 9:26

il se démonte du pulseur et est accessible par dessus les pieds du passager AV

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Opel ASTRA Bertone 2.2 Dti 125 2003 - recyclée dans la famille
Renault Espace III 2.2 dci 115 2001 - vendu
Opel Vectra GTS 1.8 122ch 2003 - 180000 195000 Km
Audi A8 V8 4.2 299ch 1998 - 101000 Km
BMW 735i V8 3.6 272ch 2002 270000 Km287000307000 km
Yamaha Fazer 1000 95000 Km103800 km

Je vous invite à lire la charte du forum
[Vous devez être inscrit et connecté pour voir ce lien]
Venez effectuer votre présentation par ici
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.palco.c.la
dante
Moderateur
Moderateur
avatar

Masculin Messages : 21107
Inscrit le : 24/07/2011
Age : 34

Tours agglo 37
Emploi/loisirs : agent secret/moto/bricolage
Humeur : humOur

MessageSujet: Re: clim ok mais pas de froid    Lun 7 Aoû - 16:23

Ah ok. Si ça revient je commencerai par ça.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

          AUCUNE AIDE PAR MP    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: clim ok mais pas de froid    

Revenir en haut Aller en bas
 

clim ok mais pas de froid

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: L'électronique et équipement électrique-
Sauter vers: