Le forum des Opel Vectra GTS et Signum
Bienvenue sur Vectra-GTS.com !
Une fois votre présentation effectuée, vous aurez accès à l'ensemble du forum !
(la section tutoriels-photo reportages n'est accessible qu'aux membres présentés)
Bon surf !


Le forum des propriétaires et passionnés d'opel vectra GTS - C et Signum
 
AccueilCalendrierGalerieFAQRechercherMembresS'enregistrerConnexion

VECTRA-GTS.COM vous souhaite la bienvenue ! Une fois présenté, vous aurez accès à la totalité du forum

La section tutoriels-photo reportages n'est accessible qu'aux membres présentés.
AUCUNE AIDE NE SERA APPORTÉE PAR MESSAGE PRIVÉ

Partagez | 
 

 Perte de puissance (trou a l'accélération) sur 3.0 v6

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5  Suivant
AuteurMessage
gys
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 105
Inscrit le : 17/04/2017
Age : 34

st jory de chalais
Emploi/loisirs : macon / bricoleur
Humeur : deconneur

MessageSujet: Perte de puissance (trou a l'accélération) sur 3.0 v6   Dim 14 Mai - 13:39

Bonjour a tous

J'ai eu le plaisir de faire l'acquisition d'une Opel Vectra de 07/2005 avec un moteur Isuzu de 3.0 v6 (177ch)
avec un peu plus de 150000 kms au compteur, ça au début du mois avril

Tout c'est bien passé pendant environ 500 kms avant que la galère commence pale

Je m'explique, elle démarre très bien a chaud comme a froid, le problème commence quand je veut accélérer, des gros trous se produise (a partir de 2000/2200 tr/min environ)
et j'ai remarqué dans mes rétro que lors des "raté" une fumée noir s'échappe de l'échappement (normal elle va pas sortir des rétro lol! ) mais pas systématiquement

Je l'ai donc amené chez mon mécano du coin pour un diag, il en ai ressorti un problème d'alimentation de carburant
Il a donc soufflé mon circuit d'alimentation de gazole, changer le filtre a gazole (qui au passage était déjà neuf)
Il m'a dit que de la merde en était ressorti, il a fait un essai sur route et tout avait l'air de fonctionner normalement
J'ai moi même fait un essai le soir même et effectivement tout avait l'air ok (facture de 170 euros) ça fait chère le coup de soufflette scratch

La voiture a relativement bien tournée (quelque petit "raté" mais rien de méchant) pendant 200/250 kms avant que les mêmes symptômes réapparaisse

Après multiple recherche, notamment sur ce forum, j'ai désamorcer le circuit de gazole afin de chasser d'éventuel bulle d'air, et la même topo elle a bien tournée sur environ 200 kms et rebelote encore une fois

J'ai ensuite opté pour un nettoyage de la crépine de réservoir qui n'était pas si sale que ça, je remonte le tout, je vais faire un essai sur route, et la exactement la même en couleur
Nickel sur encore 200/250 kms et rebelote

C'est vraiment un truc de dingue cette histoire, après chaque intervention, elle tourne bien sur 200 kms et ça recommence, c'est vraiment bizarre quand même

Pour info, l'ancien proprio a fait faire un nettoyage a l’hydrogène, l'egr a était contrôlé par mon mécano elle est nickel

Cette après midi, je vais mettre un peu d'huile dans mon bocal de filtre a gazole (sur tes conseils jameni2) pour voir si les EV sont grippées

Et si ça ne change rien, bas la je sèche, donc si quelqu'un a eu ou connait se problème récurrent de "raté" sur nos bloc de 3.0 v6, je suis preneur pour toutes idées

Par avance merci a vous et un très grand merci a tous ceux qui passe déjà du temps a m'aider pour résoudre ce problème



Revenir en haut Aller en bas
jameni2
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 534
Inscrit le : 21/09/2013
Age : 41

Doubs
Emploi/loisirs : Monteur-Régleur
Humeur : Rumeur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Dim 14 Mai - 14:16

Super résumé, passons au questions...

As tu essayé de "désamorcer le circuit de gazole afin de chasser d'éventuel bulle d'air" au moment pile ou tu as le problème ?

Si oui oublions...

As tu le problème à chaud ou a froid ?

Si tu coupe le moteur et redémarre 30 secondes après le problème reste t'il ?

As tu commandé un Op-com ( Que 20 euros d’investissement bien placé si tu as déjà à ta disposition un pc)

Pas de problème de régimes moteur au ralenti?

As tu un voyant au tableau de bord quand tu as ton problème?

Revenir en haut Aller en bas
gys
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 105
Inscrit le : 17/04/2017
Age : 34

st jory de chalais
Emploi/loisirs : macon / bricoleur
Humeur : deconneur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Dim 14 Mai - 14:48

Tout d'abord merci pour tes précisions sur le rôle et fonctionnement des EV et de la pompe HP.

Pour quelqu'un qui n'est pas mécano comme tu dit, t'en connait un rayon quand même respect je m'incline devant ton savoir

Chasser les bulles d'air au moment pile, pas exactement je l'ai fait une heure ou deux après être rentré chez moi

le problème se fait a chaud comme a froid oui

Redémarrer 30 sec après avoir couper le moteur, non je ne l'ai pas fait sachant qu'au ralenti elle n'a pas de trou quand j'accélère (au ralenti elle force moins je sais donc normal)
Par contre couper le moteur et repartir pas longtemps après (environ 30 min), ça je l'ai fait et aucun changement

Pas encore commander l'OPCOM, faut que je m'en occupe et pour le PC portable je prendrais celui de ma fille que je viens de lui offrir pour ses 18 ans

Pas spécialement fait attention au ralenti mais je n'ai pas remarqué que le régime moteur faisait le yoyo, je pense que je m'en serait aperçu

Et aucun voyant d'allumé

Quand la voiture est éteinte (jamais le moteur en marche), par moment j'entend un bruit de contacteur qui s'affole au niveau de la boite a gant mais je pense que ça n'a aucun rapport


Revenir en haut Aller en bas
gys
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 105
Inscrit le : 17/04/2017
Age : 34

st jory de chalais
Emploi/loisirs : macon / bricoleur
Humeur : deconneur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Dim 14 Mai - 15:09

Peut tu me dire stp si cette clé de diag correspond bien pour ma vectra?

La fiche de connexion est bien standard?

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

Dans le titre, il est précisé OBD et d'autre OBD OBD2, quel différence?

Et pourquoi y'a t'il presque 10 euros d'écart si ils font tout les deux le même boulot
Je sais que le prix peut varier selon le constructeur et l'endroit du quel l'objet part mais quand même 10 euros d'écart pour un truc a 20 euros ça fait quand même presque 50% plus cher

Si ce n'est pas le cas peut tu m'orienter vers un qui correspond merci
Revenir en haut Aller en bas
jameni2
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 534
Inscrit le : 21/09/2013
Age : 41

Doubs
Emploi/loisirs : Monteur-Régleur
Humeur : Rumeur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Dim 14 Mai - 15:28

Celui a 18.99 m'a l'air OK, mais il me semble qu'il y avait un lien donné sur le forum pour un marchand, c'est là ou j'ai acheter la mienne, voilà le lien

[Vous devez être inscrit et connecté pour voir ce lien]

A savoir lequel est le bon... Celui là m'a l'air bien, jusqu’à modèle Opel 2014 :


[Vous devez être inscrit et connecté pour voir ce lien]

c'est les version de logiciel qui change les prix

Quand a Ebay, c'est un marchand qui a fait un prix exagérément élevée à 26 euros.

Pour le bruit de contacteur côté boite à gant je te redis.

Pour en revenir à tes symptômes,

Moteur chaud comme moteur froid, c'est vu.
Pas de ralenti instable, c'est vu
Jamais eu de voyant, ça c'est vu.
Filtre gasoil changé, c'est vu.
Pas de différence immédiate après avoir couper le moteur et redémarrer, même 1/2 heure après, c'est vu, et c'est plutôt une bonne nouvelle, parce que ça ne parasitera pas une recherche de panne.

Tu en es à mettre de l'huile 2 temps.

A faire après, si tu veux.

1 -Utiliser un nettoyant puis un hyper lubrifiant type HJD Mécacyl. Mode d'emploi sur les produits.

2 a -Regarder et le cas échéant changer ton filtre à air.

2 b -En profiter pour démonter et vérifier l'état du débitmètre, très facile pour débutant, juste faire attention à ne pas casser la résistance intérieure.

3 a -Regarder si le capteur d'air dans le collecteur d'admission d'air est sale et la nettoyer, elle est difficile d'accès mais pas impossible a faire et c'est utile. Pareil c 'est une opération accessible pour un débutant mais attention comme pour le débitmètre à ne pas abîmer le capteur et ranger les vis de manière ordonnée.

3 b -Regarder si ce même collecteur d'admission d'air est sale ainsi que le volet 'papillon' à son entrée qui te donnera une indication. Attention à te renseigner avant de vouloir nettoyer même un peu l'un et l'autre.

4 -Pour écarter une présence d'air, un tuyau transparent en sortie du filtre c'est mieux. Mais à défaut, tu dois répéter le soulèvement du couvercle du porte filtre à gasoil quand tu as le problème et que tu est pas loin de chez toi (sait-on jamais)

5 -J'ai de fortes présomptions sur les EV...

6 -Mais il y a encore d'autres pistes comme un intercooler encrassé, un catalyseur bouché, etc...


Dernière édition par jameni2 le Lun 15 Mai - 10:35, édité 1 fois
Revenir en haut Aller en bas
gys
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 105
Inscrit le : 17/04/2017
Age : 34

st jory de chalais
Emploi/loisirs : macon / bricoleur
Humeur : deconneur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Lun 15 Mai - 0:02

J'ai passé un peu de temps sur la voiture cette après midi

J'ai commencé par aller faire un tour,bingo les trou était toujours la, je me suis donc arrêté sur le bord de la route, souleveé le couvercle du porte filtre, vider les 2 durites etc etc

Je suis reparti, et aucun changement, j'ai redémarré après une coupure de 30 sec et rien non plus.

Donc de retour chez moi, je décide de démonter mon porte filtre et de regarder au fond, il y avait un peu de limaille mais pas énormément, pas de quoi s'affoler je pense
J'en ai profité pour bien regarder qu'il ne soit pas fendu, déformer ou autre,vérifier le joint du couvercle,regarder la vis de purge (qui n'a pas de joint) ect ect ...

Je remet tout en place en mettant un peu d'huile dans le porte filtre ainsi que dans le réservoir pour voir si ça a un effet positif sur les EV

elle a eu du mal a repartir a un point que la batterie a finie par s'affaiblir (elle devait être un peu fatigué) obligé de la shunter avec mon camion (opel vivaro qui lui aussi déconne d'ailleurs perte de puissance aussi mais lui c'est autre chose, une connectique sous la boite enfin bref je crois qu'il faut que j’arrête avec opel, la marque m'en veut, j'ai rien fait moi No )

elle a fini par repartir, ensuite j'ai redémonté ma crépine (avec le réservoir au quart ce coup si lol!) la crépine était propre par contre j'avait pas mal de saleté au fond du bocal ou se trouve la crépine, je me dit, peut être que quand le gazole est aspiré, la merde arrive a se coller sur la crépine sans rentrer a l'intérieur de celle ci et du coup le gazole passe moins bien et quand le moteur est a l’arrêt la merde retombe au fond du bocal, je sais pas juste une hypothèse mais pas si absurde que ça

J'ai donc tout bien nettoyé avant de tout remonter, je vais faire un essai sur la route et la elle a super bien tournée, pas le moindre trou une pèche d'enfer, je suis donc content mais je ne me fait pas d'idée, j'ai la mauvaise sensation que d'ici 200/300 kms ca va recommencer comme a chaque fois, j’espère me tromper mais bon ...on verra bien


J'ai déjà mis un nettoyant et un lubrifiant de ce type juste après le nettoyage de mon circuit d'alimentation

J'ai pas pensé a regarder mon filtre a air pourtant je voulais le faire

Juste pour info, j'ai bien fait attention lors de mon essai avant travaux
et les "raté" se font a chaque fois a partir de 2300tr précisément, avant ce régime moteur aucun problème et ça quel que soit la vitesse enclenchée
Revenir en haut Aller en bas
jameni2
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 534
Inscrit le : 21/09/2013
Age : 41

Doubs
Emploi/loisirs : Monteur-Régleur
Humeur : Rumeur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Lun 15 Mai - 10:18

2300 tr/min scratch Juste avant que le turbo ne soit en route et la grosse demande d'air du moteur...

à suivre
Revenir en haut Aller en bas
gys
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 105
Inscrit le : 17/04/2017
Age : 34

st jory de chalais
Emploi/loisirs : macon / bricoleur
Humeur : deconneur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Lun 15 Mai - 19:26

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
2300 tr/min scratch  Juste avant que le turbo ne soit en route et la grosse demande d'air du moteur...

à suivre

C'est exactement ça, donc comme tu dit affaire a suivre



Revenir en haut Aller en bas
pd_fande V6
Accro au forum
Accro au forum
avatar

Masculin Messages : 433
Inscrit le : 10/07/2012
Age : 52

paris
Emploi/loisirs : judo
Humeur : bonne

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Mar 16 Mai - 9:39

Bonjour

La limaille dans le filtre ce n'est pas bon. Ça ressemble à une pompe d'injection ! J'espère que je me trompe. J'ai eu sur mon break des symptômes sans le voyant puis il s'est allumé et là, ... il a fallut la remplacer. À bas régime j'avais peu de pb ce qui n'était plus le cas quand le moteur montait dans les tours. À voir.
Revenir en haut Aller en bas
jameni2
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 534
Inscrit le : 21/09/2013
Age : 41

Doubs
Emploi/loisirs : Monteur-Régleur
Humeur : Rumeur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Mar 16 Mai - 15:07

Merci pd_fande V6  

Oui j'ai pas tilter !          

De la limaille ce serait pas bon du tout ! C'est même une urgence Gys

Première question et désolé si je te la pose comme ça mais... pour toi c'est quoi de la limaille?


Tu as acheté ta voiture à un pro ou un particulier?

Et il y a longtemps?

A quel kilométrage? T'en a fait beaucoup depuis?

Un prix élevé du genre 'j'ai beaucoup investi dans cette automobile'? (même si tout est relatif)

Les entretiens étaient à jour?

Aurais-tu éventuellement pris des photographies de la limaille dans le porte filtre?



Ça sent tout de même le vice caché cette affaire  


DGCCRF et c'est valable 2 ans que ce soit pour un bien (mobilier = voiture) d'occasion ou pour du neuf :

[Vous devez être inscrit et connecté pour voir ce lien]


Selon la loi, pour faire jouer la garantie contre les vices cachés, le défaut du bien doit :

"être un défaut caché, c'est-à-dire non apparent lors de l'achat,
rendre le bien impropre à l'usage auquel on le destine ou diminuer très fortement son usage,
exister au moment de l'achat."



Rassemble toutes les factures et l'acte de vente que tu as, et :

1 téléphone à ton assurance automobile pour voir si tu as une aide financière pour te retourner.

2 Si tu as payé par carte bancaire il y a une couverture possible également, à voir avec ton organisme bancaire.

Si  les choix 1 et 2 ne sont pas possibles, alors :

Prend contact avec l'UFC que choisir de ton département, c'est pas gratuit, adhésion annuelle et frais de courrier recommandé mais c'est pas une fortune non plus. (50 euros grand max)

[Vous devez être inscrit et connecté pour voir ce lien]

Prend contact avec un expert automobile.

Fait vite si ton achat est récent.
Revenir en haut Aller en bas
gys
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 105
Inscrit le : 17/04/2017
Age : 34

st jory de chalais
Emploi/loisirs : macon / bricoleur
Humeur : deconneur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Mar 16 Mai - 22:08

Putain... vous me faites grave flipper avec votre histoire de pompe a injection, ça serait pas cool du tout ça No No

J'ai acheté la voiture le 02/04 a 150700 kms a un particulier du cote de Pau pour un prix de 4350 euros, elle a aujourd'hui 152400 kms

Pour ce qui es de l'entretien, l'ancien proprio n'avait pas de facture mis a part le nettoyage du moteur a l'hydrogène, vidange + filtre donc rien d'extraordinaire

Je n'ai pas encore fait de frais sauf le coup de soufflette dans le circuit de carburant qui m'a coûter quand même une biscotte de 170 euros (j'ai harcelé l'ancien proprio et il a fini par m'envoyer un chèque de 100 euros, c'est mieux que rien, je devait lui faire en contre parti une lettre ou je m’engageais a rien lui demander a cas de problème futur sur la voiture, chose que je n'ai pas fait bien évidemment je suis pas abruti non pus , comme je lui ai dit tant que le problème ne seras pas réglé avec certitude il n'auras pas cette lettre)

Je me suis déjà renseigné auprès de la protection juridique et il me confirme bien que je suis entièrement dans mes droit, il me suffit de faire passer un expert pour confirmer qu'il s'agit bien d'un vis caché ce que j’espère vraiment pas car c'est des mois et des mois de procédure et avant ça je voudrais pouvoir cibler le problème de source sur sans que ça me coûte un bras voir les deux lol!

Je suis bien au courant qu'un acheteur a jusqu'à deux ans pour ce retourner contre le vendeur en cas de vis caché

Pour ce qui ai de la limaille, malheureusement je n'ai pas pensé a prendre des photos
Je pense que ca en ai mais pas avec certitude du tout, j'ai vu des petit point brillant au fond du bocal, j'ai donc pensé a ça mais avec du recul, il est vrai que quand j'ai nettoyé le fond du bocal, je n'ai pas senti que c'était dur comme un copeau de ferraille (en même temps si ce n'est pas de la limaille je voit pas ce qui pourrait briller comme ça)

Et quel rapport entre la pompe a injection et la limaille (peut être) dans mon porte filtre?

Juste pour info, j'ai repris la voiture ce matin (25 km pas plus) et elle a tournée comme une horloge, ça depuis les petites bricole que j'ai fait dimanche (travaux cité un peu plus haut lundi 15/05) mais je sais bien que ça ne veut absolument rien dire, c'est juste que je trouve ça vraiment chelou, elle marche bien et d'un coup c'est la merde, j'y comprend vraiment plus rien



Revenir en haut Aller en bas
jameni2
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 534
Inscrit le : 21/09/2013
Age : 41

Doubs
Emploi/loisirs : Monteur-Régleur
Humeur : Rumeur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Mer 17 Mai - 19:45

Pour la limaille je t'ai demandé si tu étais sûr mais tant que tu n'as pas de certitude pas d'affolement.

Regarde à nouveau dans ta cuve de filtre à gasoil en fin de semaine et celle d'après si tu n'as pas de limaille.

As tu conservé ton ancien filtre à gasoil?

Si tu retrouve des paillettes, il n'y a guère de doute sur un problème grave concernant surement la pompe.

On en trouve à 500 euros sur Ebay mais le problème est de dépolluer le circuit carburant, voir changer certaines conduites et là il semblerait qu'on peut grimper assez vite dans les chiffres.

Par contre il est très facile de prendre un rdv avec un expert et il n'y a pas beaucoup de main d'oeuvre pour constater la présence de limaille donc 150 euros (à rembourser par le fautif si tu vas en justice)

Là ou ça risquerai de chiffrer c'est pour démonter la pompe etc...
Qu'il pointe le problème avec certitude...
Et voir si il peuvent dater le problème avec certitude absolue comme étant plus ancien que la date de ton achat, c'est à dire Avril.

Tiens nous au courant
Revenir en haut Aller en bas
gys
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 105
Inscrit le : 17/04/2017
Age : 34

st jory de chalais
Emploi/loisirs : macon / bricoleur
Humeur : deconneur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Mer 17 Mai - 21:07

C'est ce que je compter faire, regarder régulièrement dans la cuve du filtre pour voir si de la limaille ou autre repointe le bout de son nez

J'ai pas gardé l'ancien filtre, dommage sinon j'aurais pu regarder si il y avait quelque chose dedans

Avant de contacter un expert, je préfère attendre un peu pour voir comment la voiture réagit dans les prochain kms

Je vois toujours pas le rapport entre l'éventuel limaille dans ma cuve de filtre et la pompe a injection, j'aimerais bien qu'on m'éclaire un peu sur le sujet
Revenir en haut Aller en bas
jameni2
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 534
Inscrit le : 21/09/2013
Age : 41

Doubs
Emploi/loisirs : Monteur-Régleur
Humeur : Rumeur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Jeu 18 Mai - 5:44

Circuit carburant :

Réservoir - tuyau plastique - tuyau ferraille - électrovanne d'entrée - pompe HP - électrovanne de sortie - tuyau ferraille - tuyau plastique - retour réservoir -

La boucle est bouclée.

le seul élément qui peut se désagréger et émettre de la limaille dans tout ce beau monde semble être la pompe.

La seule autre éventualité que je vois serait une pollution extérieure, comme à la station par exemple mais eux aussi ont des filtres normalement...

As tu des vibrations anormales quand tu as tes soucis de puissance?

Même si les deux (limaille et perte de puissance) pourraient ne pas être liées


Dernière édition par jameni2 le Jeu 18 Mai - 17:03, édité 2 fois
Revenir en haut Aller en bas
gys
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 105
Inscrit le : 17/04/2017
Age : 34

st jory de chalais
Emploi/loisirs : macon / bricoleur
Humeur : deconneur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Jeu 18 Mai - 6:15

Ce n'est pas forcément lié comme tu dit c'est sur, et encore faut'il que se soit de la limaille car comme je l'ai dit je n'en suis pas sur du tout, il faudra que je vérifie mon fond de cuve après quelque kms.

Lors de mes pertes de puissance, je n'ai senti aucune vibration quelconque
Revenir en haut Aller en bas
jameni2
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 534
Inscrit le : 21/09/2013
Age : 41

Doubs
Emploi/loisirs : Monteur-Régleur
Humeur : Rumeur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Jeu 18 Mai - 6:21

Espérons que non.

J'ai pensé aux vibrations par phénomène de cavité sur la pompe HP...

A suivre


Dernière édition par jameni2 le Jeu 18 Mai - 17:04, édité 1 fois
Revenir en haut Aller en bas
gys
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 105
Inscrit le : 17/04/2017
Age : 34

st jory de chalais
Emploi/loisirs : macon / bricoleur
Humeur : deconneur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Jeu 18 Mai - 6:53

ah ok j’espère vraiment que ce n'est pas la pompe

Je te tiens au courant de la suite des événements Wink
Revenir en haut Aller en bas
Mariodu62
Nouveau
Nouveau
avatar

Masculin Messages : 23
Inscrit le : 12/09/2016
Age : 51

Aire sur la lys
Emploi/loisirs : Comercial
Humeur : Toujours Bonne

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Lun 22 Mai - 14:24

Pour les pertes de puissance, opel conseille de changer les durites d'alimentation du porte filtre et le porte filtre.
Puis si cela n'a pas résolu le problème, les 2 vannes electriques de la pompe injection sont à contrôler et ou à changer.
Concernant la limaille, le filtre n'est il pas avant la pompe à injection ?
Revenir en haut Aller en bas
jameni2
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 534
Inscrit le : 21/09/2013
Age : 41

Doubs
Emploi/loisirs : Monteur-Régleur
Humeur : Rumeur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Lun 22 Mai - 15:55

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Pour les pertes de puissance, opel conseille de changer les durites d'alimentation du porte filtre  et le porte filtre.
Puis si cela n'a pas résolu le problème, les 2 vannes electriques de la pompe injection sont à contrôler et ou à changer.
Concernant la limaille, le filtre n'est il pas avant la pompe à injection ?

Merci Mario.

Je pense que les joints toriques doivent durcir dans les tuyaux et porte filtre, d'ou un léger passage d'air sous l'effet de dépression, soit presque 300 euros hors main d'oeuvre éventuelle pour quatre malheureux joints... Ça fait mal!
Vérifier d'abord que le couvercle du porte filtre n'est pas serré à plus de 6 Nm, ou que l'un de ces trois éléments n'est pas percé ou fendu par endroit.

Et si ce n'est pas ça, les électrovannes semble être un classique et là c'est entre 200 et 400 euros hors main d'oeuvre...

Pour ce qui est de la limaille, le carburant est en circuit fermé avec un seul sens de circulation.
Et donc, pour des raisons de fonctionnement, l'excédent repars au réservoir puis est pompé de nouveau et ainsi de suite.
De cette manière, une pompe qui se désagrège, pollue malheureusement tout le circuit de carburant.
Revenir en haut Aller en bas
gys
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 105
Inscrit le : 17/04/2017
Age : 34

st jory de chalais
Emploi/loisirs : macon / bricoleur
Humeur : deconneur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Lun 22 Mai - 20:05

Pour le moment, la voiture tourne plutôt bien même très bien mais bon, je reste septique sachant que j'ai pas encore fait plus de 200 kms avec.

Si ça doit recommencer je vais certainement me tourner vers ses fameuses électrovannes qui semble être capricieuse sur nos opel, mais avant je regarderais pour les joints toriques, il est vrai qu'avec le temps et la gazole qui y passe en permanence les joint finissent par durcir, pour ce qui est du bocal je l'ai sorti et donc bien bien examiné je pense pas qu'il soit le coupable.

Pour la limaille, tu pense que si la pompe se désagrège la limaille pourrait arriver a faire le tour jusqu'à revenir dans le filtre a gazole sans se déposer ailleurs avant sachant que ça ne flotte pas, donc par déduction elle devrait se déposer avant non ?
Revenir en haut Aller en bas
jameni2
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 534
Inscrit le : 21/09/2013
Age : 41

Doubs
Emploi/loisirs : Monteur-Régleur
Humeur : Rumeur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Mar 23 Mai - 5:33

T'as regardé de nouveau ton filtre ?

Pour la présence de limaille, l'idée semble bonne mais je ne sais pas trop, Gys... Peut-être que oui.
De mon coté, je n'ai pas assez de vécu pour confirmer ou infirmer et rien ne remplace l'expérience pour ce type de réponse.


Revenir en haut Aller en bas
gys
Amoureux du forum
Amoureux du forum
avatar

Masculin Messages : 105
Inscrit le : 17/04/2017
Age : 34

st jory de chalais
Emploi/loisirs : macon / bricoleur
Humeur : deconneur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Mar 23 Mai - 6:56

Malheureusement je n'ai pas assez expérience moi non plus pour confirmer ce que j'avance, c'est juste une théorie, elle est plus lourde que le gazole donc devrait rester au fond avant de revenir jusqu'au filtre a gazole, enfin je pense... mais ça ne veut pas dire que tu as tord

Pour mon filtre je n'ai pas encore regardé et je t’avouerais que tant qu'elle roule sans problème j'ai pas vraiment envie de redémonter quoi que ce soit, c'est la première chose que je ferais si ça viens a recommencer

Revenir en haut Aller en bas
jameni2
Ne vit plus que pour le forum
Ne vit plus que pour le forum
avatar

Masculin Messages : 534
Inscrit le : 21/09/2013
Age : 41

Doubs
Emploi/loisirs : Monteur-Régleur
Humeur : Rumeur

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Mar 23 Mai - 8:59

Je comprend lol!
Revenir en haut Aller en bas
Mariodu62
Nouveau
Nouveau
avatar

Masculin Messages : 23
Inscrit le : 12/09/2016
Age : 51

Aire sur la lys
Emploi/loisirs : Comercial
Humeur : Toujours Bonne

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Mer 24 Mai - 12:52

Mon V6 à 401 000 km,
Avant de remplacer les durites, ma consommation instantanée au ralenti était de 0.6 à 0.7.
Mon filtre à gasoil était au quart remplit.
Depuis le changement, 0.9 l au ralenti. La durite remplacée est celle d'entrée du porte filtre.

Ce sont peut être des symptômes d'un souci de prise d'air.

Le serrage du porte filtre est important et pour moi j'ai arrêté de mettre des filtre Opel, je prends les Norauto qui correspondent aux filtres livrés d'origine avec la voiture et le porte filtre lorsque l'on en change (petite collerette plastique au dessus).
Opel a changé le type de filtre en 2009 si mes souvenirs sont bons.
Revenir en haut Aller en bas
micka45
Nouveau
Nouveau
avatar

Masculin Messages : 42
Inscrit le : 29/03/2017
Age : 24

Orléans
Emploi/loisirs : Carrossier
Humeur : =)

MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   Mer 24 Mai - 19:10

Interessant ceux que tu dit Mario mais tu a changer juste la durite d'entré du porte filtre ou les 2 ?

Car moi aussi ce soucis qui apparait et disparait par moment ou la conso chute des fois a 0.7 0.8 par moment

Chapeau bas en tout cas pour le kilométrage de ta voiture je suis impresionner c'est un y30dt ou z30dt ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Perte de puissance (trou a l'accélération) sur 3.0 v6   

Revenir en haut Aller en bas
 

Perte de puissance (trou a l'accélération) sur 3.0 v6

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 5Aller à la page : 1, 2, 3, 4, 5  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum des Opel Vectra GTS et Signum :: Section technique Vectra et Signum :: La mécanique-
Sauter vers: